<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://intensite.net/2009/sites/default/files/favicon.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="JEU sur Intensité !. Jouez au CODE BARRE et boostez votre pouvoir d&#039;achat. Ecoutez Intensité et inscrivez vous... | INTENSITE - Jouez au code barre" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://intensite.net/2009/intensite-jouez-au-code-barre-254349" />
<link rel="shortlink" href="http://intensite.net/2009/node/254349" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INTENSITE - Jouez au code barre" />
<meta property="og:url" content="http://intensite.net/2009/intensite-jouez-au-code-barre-254349" />
<meta property="og:description" content="JEU sur Intensité !. Jouez au CODE BARRE et boostez votre pouvoir d&#039;achat. Ecoutez Intensité et inscrivez vous..." />
<meta property="og:updated_time" content="2017-05-08T07:31:59+02:00" />
<meta property="article:published_time" content="2017-05-08T07:29:00+02:00" />
<meta property="article:modified_time" content="2017-05-08T07:31:59+02:00" />
<meta name="dcterms.title" content="INTENSITE - Jouez au code barre" />
<meta name="dcterms.creator" content="Radio Intensité" />
<meta name="dcterms.description" content="JEU sur Intensité !. Jouez au CODE BARRE et boostez votre pouvoir d&#039;achat. Ecoutez Intensité et inscrivez vous..." />
<meta name="dcterms.date" content="2017-05-08T07:29+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://intensite.net/2009/intensite-jouez-au-code-barre-254349" />
<meta name="dcterms.language" content="fr" />
<title>INTENSITE - Jouez au code barre | Radio Intensité</title>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_XMZHWf6dCFSxdyEX9mnvZL9Qv0x3OBQo1hndbmPFHWY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_9pusl2YXlwKv5S0ca9G3DFjgvsu7h45Gn4aC1waqvCk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_-TBekd944CxnHs6YZb1rjftRBENTlSsrEFFxSex30_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_nZvheXd7dq5lP148ZdRz-o5iiYYYVz2xCb7NXZtG7Pw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_0LA8-MGAsFTbFUHUuCDfmVptKzgDhrDxjNVd2Vp-dMQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_sOyjIBLCoRHyIiBzRPrOIeBUTUxSBzgyZ5Q1QGhh4sc.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_alzRxez73WRvJwwCFByMhJN1zAT06yf1qDDJzJ4RB1U.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_INq81vuvRiN_awyOWZsAqVt4sL0UtQqIxxvywNyO948.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_j7HpbbA_kxd0VGlE-aQjZPvymXzitrHwKg9w17Bf0FE.css" media="only screen" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/2009/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_7I8rQU89GF7koCZYXxPYZyMQRnJo714IVlml-fXSwoU.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?opdgdj"></script>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/respond.js?opdgdj"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-254349 node-type-page site-name-hidden atr-7.x-3.x atv-7.x-3.1 lang-fr site-name-radio-intensité section-intensite-jouez-au-code-barre-254349 color-scheme-custom pixture-reloaded bs-n bb-n mb-n mbp-c rc-4">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-b ssa-r sss-d btc-sc btw-n bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n at-mt">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/2009/"><img class="site-logo" typeof="foaf:Image" src="http://intensite.net/2009/sites/default/files/pixture_reloaded_logo_0_0.png" alt="Radio Intensité" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div  class="h-group" id="name-and-slogan">

                                  <h1 class="element-invisible" id="site-name"><a href="/2009/" title="Page d&#039;accueil">Radio Intensité</a></h1>
                
                                  <p  id="site-slogan">La radio d'Eure-et-Loir</p>
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2009/intensite-jouez-au-code-barre-254349" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-GiaeueTZM53uTCLf9x5hf5fp3aor-fLEzMhTRqeZqiQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-1" class="block block-superfish no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-2 block-region-menu-bar block-1" >  
  
  <ul  id="superfish-1" class="menu sf-menu sf-menu-la-radio sf-horizontal sf-style-default sf-total-items-7 sf-parent-items-5 sf-single-items-2"><li id="menu-1993-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/2009/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-870-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-1 sf-single-children-7 menuparent"><a href="/2009/intensit%C3%A9" title="" class="sf-depth-1 menuparent">Radio Intensité</a><ul><li id="menu-1994-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/actu2017/intensite-zone-de-diffusion-227613" title="" class="sf-depth-2">Zone de diffusion</a></li><li id="menu-1701-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/jeux-inscriptions-et-r%C3%A9glement" title="" class="sf-depth-2">Jeux inscriptions et réglement</a></li><li id="menu-1699-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/2009/animateurs" title="" class="sf-depth-2 menuparent">Les Animateurs</a><ul><li id="menu-1329-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/christophe-blondel" title="" class="sf-depth-3">Christophe Blondel</a></li><li id="menu-1623-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/elise" title="" class="sf-depth-3">Elise</a></li><li id="menu-1705-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/eric" title="" class="sf-depth-3">Eric</a></li><li id="menu-1620-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/guillaume" title="" class="sf-depth-3">Guillaume</a></li><li id="menu-1624-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/hubert" title="" class="sf-depth-3">Hubert</a></li><li id="menu-1692-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/jerome" title="" class="sf-depth-3">Jérôme</a></li><li id="menu-1622-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/kosla-mastoc" title="" class="sf-depth-3">Kosla &amp; Mast&#039;Oc</a></li><li id="menu-1693-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/ludovic-ravailleau" title="" class="sf-depth-3">Ludovic Ravailleau</a></li><li id="menu-1694-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nicolas-le-berre" title="" class="sf-depth-3">Nicolas Le Berre</a></li><li id="menu-1621-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/niko" title="" class="sf-depth-3">Niko</a></li><li id="menu-1328-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/Pascal-Romain" title="" class="sf-depth-3">Pascal Romain</a></li><li id="menu-1695-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/stef" title="" class="sf-depth-3">Stef</a></li><li id="menu-1696-1" class="last odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/stich" title="" class="sf-depth-3">Stich</a></li></ul></li><li id="menu-1698-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/les-titres-diffus%C3%A9s-%C3%A0-lantenne" title="" class="sf-depth-2">Les titres diffusés à l&#039;antenne</a></li><li id="menu-1700-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/mentions-l%C3%A9gales" title="" class="sf-depth-2">Mentions légales</a></li><li id="menu-10361-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/intensite-notre-appli-pour-nous-suivre-partout-252543" title="" class="sf-depth-2">Appli Intensité</a></li><li id="menu-7400-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="http://intensite.net/player/livepub.html" title="" class="sf-depth-2">Intensité en direct</a></li><li id="menu-9381-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/podcast-248183" title="" class="sf-depth-2">Podcast &amp; replay</a></li></ul></li><li id="menu-1446-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-10 sf-parent-children-7 sf-single-children-3 menuparent"><a href="/2009/actu" title="" class="sf-depth-1 menuparent">Actualité</a><ul><li id="menu-940-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-14 sf-parent-children-0 sf-single-children-14 menuparent"><a href="/2009/sports" title="" class="sf-depth-2 menuparent">Sports</a><ul><li id="menu-1706-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/athl%C3%A9tisme" title="" class="sf-depth-3">Athlétisme</a></li><li id="menu-1713-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/automobile" title="" class="sf-depth-3">Automobile</a></li><li id="menu-1707-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/basket" title="" class="sf-depth-3">Basket</a></li><li id="menu-1712-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/sports/cyclisme" title="" class="sf-depth-3">Cyclisme</a></li><li id="menu-1709-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/football" title="" class="sf-depth-3">Football</a></li><li id="menu-1708-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/handball" title="" class="sf-depth-3">Handball</a></li><li id="menu-1717-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/judo" title="" class="sf-depth-3">Judo</a></li><li id="menu-1714-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/moto" title="" class="sf-depth-3">Moto et moto-cross</a></li><li id="menu-1719-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/natation" title="" class="sf-depth-3">Natation</a></li><li id="menu-1716-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/rugby" title="" class="sf-depth-3">Rugby</a></li><li id="menu-1710-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/tennis" title="" class="sf-depth-3">Tennis</a></li><li id="menu-1711-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/tennis-de-table" title="" class="sf-depth-3">Tennis de table</a></li><li id="menu-1718-1" class="middle odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/voile" title="" class="sf-depth-3">Voile</a></li><li id="menu-1715-1" class="last even sf-item-14 sf-depth-3 sf-no-children"><a href="/2009/volley-ball" title="" class="sf-depth-3">Volley-ball</a></li></ul></li><li id="menu-622-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/2009/r%C3%A9gion-centre/eure-et-loir" title="" class="sf-depth-2 menuparent">28 - Eure-et-Loir</a><ul><li id="menu-618-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres" title="" class="sf-depth-3">Chartres</a></li><li id="menu-619-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/r%C3%A9gion-centre/eure-et-loir/ch%C3%A2teaudun" title="" class="sf-depth-3">Châteaudun</a></li><li id="menu-8432-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agglo-du-pays-de-dreux" title="" class="sf-depth-3">Agglo du Pays de Dreux</a></li><li id="menu-8433-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/bonnevalais" title="" class="sf-depth-3">Bonnevalais</a></li><li id="menu-8832-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://intensite.net/2009/coeur-de-beauce" title="" class="sf-depth-3">Coeur de Beauce</a></li><li id="menu-621-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/dreux" title="" class="sf-depth-3">Dreux</a></li><li id="menu-8431-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/entre-beauce-et-perche" title="" class="sf-depth-3">Entre Beauce et Perche</a></li><li id="menu-8429-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/grand-chateaudun" title="" class="sf-depth-3">Grand Châteaudun</a></li><li id="menu-620-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nogent-le-rotrou" title="" class="sf-depth-3">Nogent-le-Rotrou</a></li><li id="menu-8430-1" class="last even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/terres-de-perche" title="" class="sf-depth-3">Terres du Perche</a></li></ul></li><li id="menu-623-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/41" title="" class="sf-depth-2 menuparent">41 - Loir-et-Cher</a><ul><li id="menu-1356-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/blois" title="" class="sf-depth-3">Blois</a></li><li id="menu-1355-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/vendome" title="" class="sf-depth-3">Vendome</a></li></ul></li><li id="menu-624-1" class="middle even sf-item-4 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/r%C3%A9gion-centre/loiret" title="" class="sf-depth-2 menuparent">45 - Loiret</a><ul><li id="menu-1357-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/orleans" title="" class="sf-depth-3">Orléans</a></li><li id="menu-1358-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/pithiviers" title="" class="sf-depth-3">Pithiviers</a></li></ul></li><li id="menu-937-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/61" title="" class="sf-depth-2 menuparent">61 - Orne</a><ul><li id="menu-1359-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/mortagne-au-perche" title="" class="sf-depth-3">Mortagne</a></li></ul></li><li id="menu-1322-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/72" title="" class="sf-depth-2">72 - Sarthe</a></li><li id="menu-938-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/ile-de-france/yvelines" title="" class="sf-depth-2 menuparent">78 - Yvelines</a><ul><li id="menu-1360-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/rambouillet" title="" class="sf-depth-3">Rambouillet</a></li></ul></li><li id="menu-1361-1" class="middle even sf-item-8 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/91" title="" class="sf-depth-2 menuparent">91 - Essonne</a><ul><li id="menu-1362-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/etampes" title="" class="sf-depth-3">Etampes</a></li></ul></li><li id="menu-1992-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/27" title="" class="sf-depth-2">27 - Eure</a></li><li id="menu-861-1" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/audio" title="" class="sf-depth-2">Invité du jour</a></li></ul></li><li id="menu-871-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/meteo-previsions" title="" class="sf-depth-1 menuparent">Météo</a><ul><li id="menu-2784-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/eure-et-loir-pr%C3%A9vision-et-vigilance-m%C3%A9t%C3%A9o-france-229180" title="" class="sf-depth-2">Météo - Prévision et vigilance Météo France</a></li></ul></li><li id="menu-1327-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-14 sf-parent-children-1 sf-single-children-13 menuparent"><a href="/2009/agenda-du-jour" title="" class="sf-depth-1 menuparent">Agendas</a><ul><li id="menu-4503-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/agenda/commune" title="" class="sf-depth-2 menuparent">Par commune</a><ul><li id="menu-7102-1" class="first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/2009/agenda/eure-et-loir" title="" class="sf-depth-3 menuparent">Agenda Eure-et-Loir</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><ol><li id="menu-7104-1" class="first odd sf-item-1 sf-depth-4 sf-no-children"><a href="/2009/agenda/chartrain" title="" class="sf-depth-4">Agenda Chartrain</a></li><li id="menu-7103-1" class="middle even sf-item-2 sf-depth-4 sf-no-children"><a href="/2009/agenda/dunois" title="" class="sf-depth-4">Agenda Dunois</a></li><li id="menu-7105-1" class="middle odd sf-item-3 sf-depth-4 sf-no-children"><a href="/2009/agenda/nogentais" title="" class="sf-depth-4">Agenda Perche Nogentais</a></li><li id="menu-7106-1" class="last even sf-item-4 sf-depth-4 sf-no-children"><a href="/2009/agenda/drouais" title="" class="sf-depth-4">agenda Drouais</a></li></ol></li></ul></li><li id="menu-7107-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/agenda/loir-et-cher" title="" class="sf-depth-3">Agenda Loir-et-Cher</a></li><li id="menu-7108-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/loiret" title="" class="sf-depth-3">Agenda Loiret</a></li><li id="menu-7109-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/agenda/orne" title="" class="sf-depth-3">Agenda Orne</a></li><li id="menu-7110-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/agenda/sarthe" title="" class="sf-depth-3">Agenda Sarthe</a></li><li id="menu-7111-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/agenda/yvelines" title="" class="sf-depth-3">Agenda Yvelines / Essonne</a></li><li id="menu-7112-1" class="last odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/agenda/eure" title="" class="sf-depth-3">Agenda Eure</a></li></ul></li><li id="menu-1372-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/agenda/vide-greniers" title="" class="sf-depth-2">Brocante</a></li><li id="menu-1324-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/agenda/concert" title="" class="sf-depth-2">Concerts</a></li><li id="menu-1364-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/agenda/conference" title="" class="sf-depth-2">Conférences</a></li><li id="menu-1334-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/agenda/exposition" title="" class="sf-depth-2">Expositions</a></li><li id="menu-4504-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/agenda/feu-artifice" title="" class="sf-depth-2">Feux d&#039;artifice</a></li><li id="menu-1366-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/agenda/cartes" title="" class="sf-depth-2">Jeux de cartes</a></li><li id="menu-1326-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/agenda/loto" title="" class="sf-depth-2">Lotos</a></li><li id="menu-1371-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/agenda/randonnee" title="" class="sf-depth-2">Randonnées</a></li><li id="menu-1365-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/agenda/reunion" title="" class="sf-depth-2">Réunions</a></li><li id="menu-1325-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/2009/agenda/spectacles" title="" class="sf-depth-2">Spectacles</a></li><li id="menu-1447-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/2009/agenda/sports" title="" class="sf-depth-2">Sports</a></li><li id="menu-1332-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/2009/agenda/the-dansant" title="" class="sf-depth-2">Thé dansant</a></li><li id="menu-1333-1" class="last even sf-item-14 sf-depth-2 sf-no-children"><a href="/2009/agenda/don-du-sang" title="" class="sf-depth-2">Don du sang</a></li></ul></li><li id="menu-934-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-1 sf-single-children-5 menuparent"><a href="/2009/" title="" class="sf-depth-1 menuparent">Services</a><ul><li id="menu-939-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/horoscope" title="" class="sf-depth-2">Horoscope</a></li><li id="menu-1330-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/2009/cin%C3%A9ma-laffiche-31610" title="" class="sf-depth-2 menuparent">Cinéma</a><ul><li id="menu-1697-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/CHARTRES-Cin%C3%A9ma-les-Enfants-du-Paradis" title="" class="sf-depth-3">Chartres - Les Enfants du Paradis</a></li><li id="menu-1331-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/actu2017/cinema-chateaudun-programme-du-3-au-9-mai-200001" title="" class="sf-depth-3">Châteaudun - Le Dunois</a></li><li id="menu-1363-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/cinemobile" title="" class="sf-depth-3">Cinémobile</a></li><li id="menu-1345-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/cinema-nogent-le-rotrou-200055" title="" class="sf-depth-3">Nogent-le-Rotrou - le Rex</a></li><li id="menu-1704-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://www.cinema-senonches.com/horaires/" title="" class="sf-depth-3">Senonches</a></li><li id="menu-1855-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/VENDOME-Cinema-Programme-Cine-Vendome" title="" class="sf-depth-3">Vendôme</a></li></ul></li><li id="menu-1703-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/201403actu/programme-t%C3%A9l%C3%A9-de-votre-soir%C3%A9e" title="" class="sf-depth-2">Programmes Télés</a></li><li id="menu-1737-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192" title="" class="sf-depth-2">Pronostics du Tiercé Quarté Quinté +</a></li><li id="menu-1736-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/EURE-ET-LOIR-Tous-les-sites-officiels-des-communes-du-d%C3%A9partement" title="" class="sf-depth-2">Sites internet des communes d&#039;Eure-et-Loir</a></li><li id="menu-9306-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/actu2017/loir-et-cher-tous-les-sites-officiels-de-communes-du-departement-247774" title="" class="sf-depth-2">Sites internet des communes du Loir-et-Cher</a></li></ul></li><li id="menu-1702-1" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="/2009/contact" title="" class="sf-depth-1">Contact</a></li></ul>
  </nav></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-21" class="block block-block no-title odd first last block-count-3 block-region-secondary-content block-21" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="text-align: center;"><iframe class="banniere-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://www.i-services.com/membres/gestion_ban/emplacement-responsive.php?idempl=13915&amp;proxy&amp;sid=5031&amp;uid=13593" style="max-width: 100%; width: 1100px; height: 100px;"></iframe></div>
</div>
  </div></div></div></div>
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header  id="main-content-header" class="clearfix">

                                      <h1 id="page-title">INTENSITE - Jouez au code barre</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <section id="block-simple-adsense-simple-adsense-slot2" class="block block-simple-adsense simple-adsense odd first block-count-4 block-region-content block-simple-adsense-slot2" >  
      <h2 class="block-title"><none></h2>
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="5417217143"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </section><div id="block-system-main" class="block block-system no-title even block-count-5 block-region-content block-main" >  
  
  <article id="node-254349" class="node node-page node-promoted article odd node-lang-fr node-full 1 ia-c clearfix" about="/2009/intensite-jouez-au-code-barre-254349" typeof="foaf:Document" role="article">
  
  
      <footer class="submitted">
            <p class="author-datetime"><span property="dc:date dc:created" content="2017-05-08T07:29:00+02:00" datatype="xsd:dateTime" rel="sioc:has_creator">Par <a href="/2009/users/radio-intensite" title="Voir le profil utilisateur." class="username" about="/2009/users/radio-intensite" typeof="sioc:UserAccount" datatype="" lang="">Radio Intensité</a> le <time datetime="2017-05-08T07:29:00+0200">Lundi 8 mai 2017 - 07:29</time></span></p>
    </footer>
  
  <div class="node-content">
    <div class="field field-name-field-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even" rel="" resource="http://intensite.net/2009/sites/default/files/code_barre_mai_2017.jpg"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/default/files/code_barre_mai_2017.jpg" width="640" height="384" alt="" /></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>JEU sur Intensité !. Jouez au CODE BARRE et boostez votre pouvoir d'achat.<br />
Ecoutez Intensité et inscrivez vous...</p>
</div></div></div><section class="field field-name-field-theme field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">lieu:&nbsp;</h2><ul class="field-items"><li class="field-item even" rel=""><a href="/2009/r%C3%A9gion-centre/eure-et-loir">Eure-et-Loir</a>, <a href="/2009/r%C3%A9gion-centre/eure-et-loir/ch%C3%A2teaudun">Châteaudun</a>, <a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres">Chartres</a></li></ul></section><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">theme:&nbsp;</h2><ul class="field-items"><li class="field-item even" rel=""><a href="/2009/intensit%C3%A9">Intensité</a></li></ul></section><span property="dc:title" content="INTENSITE - Jouez au code barre" class="rdf-meta element-hidden"></span>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A//tinyurl.com/k6367j2&amp;t=/2009/intensite-jouez-au-code-barre-254349" title="Partager sur Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li><li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A//tinyurl.com/k6367j2&amp;text=/2009/intensite-jouez-au-code-barre-254349" title="Partager sur Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li><li class="widgets-intensite"></li><li class="print_html"><a href="/2009/print/intensite-jouez-au-code-barre-254349" title="Display a printer-friendly version of this page." class="imprimer" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" /></a></li><li class="print_mail last"><a href="/2009/printmail/intensite-jouez-au-code-barre-254349" title="Send this page by email." class="envoyer par mail" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></li></ul></nav>
  
  
  <span property="dc:title" content="INTENSITE - Jouez au code barre" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-block-11" class="block block-block no-title odd block-count-6 block-region-content block-11" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique2 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="5417217143" data-ad-format="auto"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-20" class="block block-block no-title even block-count-7 block-region-content block-20" >  
  
  <table align="center" border="0" cellpadding="1" cellspacing="1"><tbody><tr><td><a href="http://intensite.net/podcast/players/jldr/jldr.html" target="_blank"><img alt="" src="http:///intensite.net/2009/JLDR.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/invite/invite.html" target="_blank"><img alt="" src="http://intensite.net/2009/INVITE.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/meteo-agenda/meteo-agenda.html" target="_blank"><img alt="" src="http://intensite.net/2009/METEO-AGENDA.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/emploi/emploi.html" target="_blank"><img alt="" src="http://intensite.net/podcast/players/emploi/img/podcast/EMPLOI.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/titres/titres.html" target="_blank"><img alt="" src="http://intensite.net/2009/TITRES.png" style="width: 100px; height: 100px;" /></a></td>
		</tr></tbody></table>
  </div><div id="block-block-15" class="block block-block no-title odd block-count-8 block-region-content block-15" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8994774057633114",
    enable_page_level_ads: true
  });

//--><!]]>
</script>
  </div><section id="block-views-similarterms-block" class="block block-views even block-count-9 block-region-content block-similarterms-block" >  
      <h2 class="block-title">A lire aussi...</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-6d49a7424c0faf97744101a925ed9158">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-resultats-par-circonscription-du-second-tour-254404">EURE-ET-LOIR - Présidentielle : Résultats par circonscription du second tour</a>  Lundi 8 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-resultats-par-circonscription-du-second-tour-254404"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/presidientielle_2017_0.jpg?itok=imIFt_eA" width="100" height="75" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-de-guillaume-kasbarian-en-marche-254403">EURE-ET-LOIR - Présidentielle : Réaction de Guillaume Kasbarian (En Marche)</a>  Lundi 8 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-de-guillaume-kasbarian-en-marche-254403"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/presidientielle_2017_0.jpg?itok=imIFt_eA" width="100" height="75" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-d-aleksandar-nikolic-fn-254402">EURE-ET-LOIR - Présidentielle : Réaction d&#039;Aleksandar Nikolic (FN)</a>  Lundi 8 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-d-aleksandar-nikolic-fn-254402"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/presidientielle_2017_0.jpg?itok=imIFt_eA" width="100" height="75" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/presidentielle-emmanuel-macron-elu-president-de-la-republique-6026-en-eure-et-loir-254395">PRESIDENTIELLE - Emmanuel Macron élu président de la République, 60,26% en Eure-et-Loir</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/presidentielle-emmanuel-macron-elu-president-de-la-republique-6026-en-eure-et-loir-254395"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/emmanuel_macron.jpg?itok=blaLWSS2" width="71" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/football-resultats-des-coupes-d-eure-et-loir-254401">FOOTBALL - Résultats des coupes d&#039;Eure-et-Loir</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/football-resultats-des-coupes-d-eure-et-loir-254401"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/football.gif?itok=Guj02Hfj" width="100" height="79" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/football-pas-de-finale-de-coupe-du-centre-pour-chartres-horizon-254396">FOOTBALL - Pas de finale de coupe du Centre pour Chartres Horizon</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/football-pas-de-finale-de-coupe-du-centre-pour-chartres-horizon-254396"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/football.gif?itok=Guj02Hfj" width="100" height="79" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/presidentielle-participation-de-2705-a-12h-en-eure-et-loir-254385">PRESIDENTIELLE - Participation de 27,05% à 12h en Eure-et-Loir</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/presidentielle-participation-de-2705-a-12h-en-eure-et-loir-254385"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/presidientielle_2017_0.jpg?itok=imIFt_eA" width="100" height="75" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-jean-claude-poncon-publie-la-suite-de-la-braconne-254363">EURE-ET-LOIR - Jean-Claude Ponçon publie la suite de la Braconne</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-jean-claude-poncon-publie-la-suite-de-la-braconne-254363"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/poncon_examens_de_passage_1.jpg?itok=ddn0AKDG" width="83" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/basket-l-ub-chartres-perd-la-belle-254380">BASKET - L&#039;UB Chartres perd la belle</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/basket-l-ub-chartres-perd-la-belle-254380"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/ub_06052017.jpg?itok=W70d9g-a" width="97" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/basket-l-ab-chartres-franchit-la-premiere-marche-vers-la-finale-254381">BASKET - L&#039;AB Chartres franchit la première marche vers la finale</a>  Dimanche 7 mai 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/basket-l-ab-chartres-franchit-la-premiere-marche-vers-la-finale-254381"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/ab_chartres_06052017.jpg?itok=e-nFaOr2" width="100" height="56" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-12" class="block block-block no-title odd block-count-10 block-region-content block-12" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique3 --><p><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="4756775542" data-ad-format="auto"></ins></p>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><section id="block-views-similarterms-block-1" class="block block-views even block-count-11 block-region-content block-similarterms-block-1" >  
      <h2 class="block-title">Dans l'agenda</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-d1277c6d9c47d108174547a9b9522254">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/chateaudun-brocante-de-la-spa-dunoise-252616">CHÂTEAUDUN - Brocante de la SPA Dunoise</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chateaudun-brocante-de-la-spa-dunoise-252616"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chateaudun_brocante_spa_mai_2017.jpg?itok=UdCSMkrv" width="71" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chateaudun-exposition-les-animaux-de-l-egypte-antique-247455">CHÂTEAUDUN - Exposition : Les animaux de l’Egypte antique</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chateaudun-exposition-les-animaux-de-l-egypte-antique-247455"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chateaudun_les_animaux_degypte.jpg?itok=9iHOtso8" width="71" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chateaudun-exposition-isabelle-guedou-aquarelles-252876">CHÂTEAUDUN - Exposition : Isabelle Guedou, Aquarelles</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chateaudun-exposition-isabelle-guedou-aquarelles-252876"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/exposition_0.jpg?itok=FvY7EUyx" width="100" height="39" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/eure-et-loir-ceremonie-du-8-mai-250819">EURE-ET-LOIR - Cérémonie du 8 mai</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/eure-et-loir-ceremonie-du-8-mai-250819"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/ceremonie_drapeau.jpg?itok=OJvfkJsI" width="100" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-visite-de-la-maison-picassiette-252304">CHARTRES - Visite de la maison Picassiette</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-visite-de-la-maison-picassiette-252304"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/maison_picassiette.jpeg?itok=smwb9xWI" width="100" height="64" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-fete-foraine-252920">CHARTRES - Fête foraine</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-05-08T15:00:00+02:00">Lundi 8 mai 2017 - 15:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-fete-foraine-252920"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/fete_foraine.jpg?itok=Ep2h5qf6" width="100" height="72" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-chartres-en-lumieres-250035">CHARTRES - Chartres en lumières</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-05-08T22:00:00+02:00">Lundi 8 mai 2017 - 22:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-chartres-en-lumieres-250035"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chartres_en_lumieres.jpg?itok=EPpcgKtv" width="100" height="65" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-exposition-devenir-nomade-249369">CHARTRES - Exposition : Devenir nomade</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-05-09T09:00:00+02:00">Mardi 9 mai 2017 - 09:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-exposition-devenir-nomade-249369"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/caue28_expo_fev-mai_2017.jpg?itok=wTjbiFJ-" width="100" height="71" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-exposition-tresors-d-archives-250801">CHARTRES - Exposition : Trésors d&#039;Archives</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-05-09T09:00:00+02:00">Mardi 9 mai 2017 - 09:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-exposition-tresors-d-archives-250801"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/jeu_de_loie_xviie_s.jpg?itok=81gz7U2K" width="100" height="77" alt="" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/chateaudun-exposition-isabelle-guedou-aquarelles-252876">CHÂTEAUDUN - Exposition : Isabelle Guedou, Aquarelles</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-05-09T09:00:00+02:00">Mardi 9 mai 2017 - 09:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chateaudun-exposition-isabelle-guedou-aquarelles-252876"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/exposition_0.jpg?itok=FvY7EUyx" width="100" height="39" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-13" class="block block-block no-title odd last block-count-12 block-region-content block-13" >  
  
  <p><center></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

    google_ad_client = "ca-pub-8994774057633114";
    google_ad_slot = "8516987549";
    google_ad_width = 300;
    google_ad_height = 600;

//--><!]]>
</script><!-- skyscraper intensite --><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><p></center></p>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-recent-block" class="block block-views odd first block-count-13 block-region-sidebar-first block-recent-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Dernières infos</h2>
  
  <div class="block-content content"><div class="view view-recent view-id-recent view-display-id-block view-dom-id-e7f865b87d2107d91a5afbcff59f3866">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/info-route-accident-sur-la-rn10-a-hauteur-de-bonneval-254407">INFO ROUTE - Accident sur la RN10 à hauteur de Bonneval</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/rambouillet-malaise-cardiaque-apres-une-agression-254406">RAMBOUILLET - Malaise cardiaque après une agression</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/france-presidentielle-emmanuel-macron-elu-avec-6610-des-voix-254405">FRANCE - Présidentielle : Emmanuel Macron élu avec 66,10% des voix</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/athletisme-nezha-bidouane-a-mainvilliers-254399">ATHLETISME - Nezha Bidouane à Mainvilliers</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-presidentielle-resultats-par-circonscription-du-second-tour-254404">EURE-ET-LOIR - Présidentielle : Résultats par circonscription du second tour</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/orleans-22-maires-pourraient-presider-les-fetes-johanniques-dimanche-prochain-254398">ORLEANS - 22 maires pourraient présider les fêtes johanniques dimanche prochain</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/saint-jean-de-rebervilliers-un-bebe-intoxique-dans-l-incendie-d-un-pavillon-254400">SAINT-JEAN-DE-REBERVILLIERS - Un bébé intoxiqué dans l&#039;incendie d&#039;un pavillon</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-de-guillaume-kasbarian-en-marche-254403">EURE-ET-LOIR - Présidentielle : Réaction de Guillaume Kasbarian (En Marche)</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-presidentielle-reaction-d-aleksandar-nikolic-fn-254402">EURE-ET-LOIR - Présidentielle : Réaction d&#039;Aleksandar Nikolic (FN)</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/loir-et-cher-demantelement-d-un-trafic-de-drogue-254373">LOIR-ET-CHER - Démantèlement d&#039;un trafic de drogue</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/presidentielle-emmanuel-macron-elu-president-de-la-republique-6026-en-eure-et-loir-254395">PRESIDENTIELLE - Emmanuel Macron élu président de la République, 60,26% en Eure-et-Loir</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/football-resultats-des-coupes-d-eure-et-loir-254401">FOOTBALL - Résultats des coupes d&#039;Eure-et-Loir</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/rugby-victoire-de-dammarie-254397">RUGBY - Victoire de Dammarie</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/football-pas-de-finale-de-coupe-du-centre-pour-chartres-horizon-254396">FOOTBALL - Pas de finale de coupe du Centre pour Chartres Horizon</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/info-route-accident-pres-de-pont-tranchefetu-254393">INFO ROUTE - Accident près de Pont-Tranchefétu</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-agenda-block" class="block block-views even block-count-14 block-region-sidebar-first block-agenda-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-agenda view-id-agenda view-display-id-block view-dom-id-c5ec185cb449620974338a21d31cf368">
        
  
  
      <div class="view-content">
      <div class="item-list">      <h3>Lundi 8 mai 2017 - 14:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/luisant-randonnee-pedestre-249720">LUISANT - Randonnée pédestre</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/souday-41-the-dansant-avec-michel-bequin-249722">SOUDAY (41) - Thé dansant avec Michel Béquin</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/messas-45-concours-de-petanque-251139">MESSAS (45) - Concours de pétanque</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bonneval-bateaux-electriques-251826">BONNEVAL - Bateaux électriques</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/ezy-sur-eure-27-exposition-sur-l-eventail-au-musee-des-peignes-et-parures-251925">ÉZY-SUR-EURE (27) - Exposition sur l&#039;éventail au musée des Peignes et Parures</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/la-ferte-villeneuil-exposition-pieds-pas-pattes-252717">LA FERTÉ-VILLENEUIL - Exposition : « Pieds, pas, pattes »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/cloyes-sur-le-loir-loto-du-temps-libre-de-lutz-en-dunois-253582">CLOYES-SUR-LE-LOIR - Loto du Temps Libre de Lutz-en-Dunois</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-lubin-des-joncherets-exposition-minerais-mineraux-facteurs-de-civilisation-253701">SAINT-LUBIN-DES-JONCHERETS - Exposition : Minerais, minéraux, facteurs de civilisation</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/luigny-loto-du-comite-des-fetes-253824">LUIGNY - Loto du comité des fêtes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/la-lande-sur-eure-61-portes-ouvertes-du-jardin-du-coudray-254102">LA LANDE-SUR-EURE (61) - Portes ouvertes du jardin du Coudray</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 8 mai 2017 - 14:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bouville-visite-du-moulin-pelard-a-bois-de-feugeres-250174">BOUVILLE - Visite du moulin Pelard à Bois-de-Feugères</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/villemaury-visite-du-moulin-de-frouville-pensier-251023">VILLEMAURY - Visite du moulin de Frouville-Pensier</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/moutiers-en-beauce-visite-du-moulin-de-chesnay-253311">MOUTIERS-EN-BEAUCE - Visite du moulin de Chesnay</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/luisant-exposition-edith-micheli-253545">LUISANT - Exposition : Edith Micheli</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 8 mai 2017 - 15:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-fete-foraine-252920">CHARTRES - Fête foraine</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/nogent-le-roi-exposition-met-art-morphose-les-5-sens-253522">NOGENT-LE-ROI - Exposition : Met&#039;Art Morphose : les 5 sens</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orleans-45-fetes-de-jeanne-d-arc-concert-de-la-musique-municipale-a-l-eglise-sainte-jeanne-d-arc">ORLEANS (45) - Fêtes de Jeanne d&#039;Arc : Concert de la Musique municipale à l’église Sainte Jeanne d’Arc</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 8 mai 2017 - 18:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orleans-45-fetes-de-jeanne-d-arc-hommage-a-jeanne-d-arc-a-notre-dame-des-miracles-253677">ORLEANS (45) - Fêtes de Jeanne d&#039;Arc : Hommage à Jeanne d’Arc à Notre-Dame des Miracles</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 8 mai 2017 - 18:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/mer-41-festillesime-41-la-liberation-contee-252179">MER (41) - Festillésime 41 : La Libération contée</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 8 mai 2017 - 22:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-chartres-en-lumieres-250035">CHARTRES - Chartres en lumières</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/blois-41-son-et-lumiere-au-chateau-251920">BLOIS (41) - Son et lumière au château</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 9 mai 2017 - 09:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-devenir-nomade-249369">CHARTRES - Exposition : Devenir nomade</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-tresors-d-archives-250801">CHARTRES - Exposition : Trésors d&#039;Archives</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bretoncelles-61-exposition-sur-la-ligne-de-front-1914-1918-250818">BRETONCELLES (61) - Exposition : Sur la Ligne de Front 1914-1918</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-isabelle-guedou-aquarelles-252876">CHÂTEAUDUN - Exposition : Isabelle Guedou, Aquarelles</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-de-francoise-valade-254249">CHÂTEAUDUN - Exposition de Françoise Valade</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 9 mai 2017 - 09:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/auneau-bleury-saint-symphorien-exposition-vivement-jeudis-jouets-anciens-250699">AUNEAU-BLEURY-SAINT-SYMPHORIEN - Exposition : Vivement jeudis ! Jouets anciens</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-serge-assier-cannes-20-ans-de-festival-252605">CHARTRES - Exposition : Serge Assier, Cannes 20 ans de Festival</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 9 mai 2017 - 10:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-tresors-de-la-langue-francaise-246697">CHARTRES - Exposition : Trésors de la langue française</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orgeres-en-beauce-exposition-la-beauce-a-travers-les-ages-248869">ORGERES-EN-BEAUCE - Exposition : «La Beauce à travers les âges»</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orgeres-en-beauce-exposition-de-pierres-en-pierres-dolmens-et-menhirs-en-region-centre-249193">ORGERES-EN-BEAUCE - Exposition : «De pierres en pierres : dolmens et menhirs en Région Centre»</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-chemin-des-arts-le-destin-des-hommes-250665">CHARTRES - Chemin des Arts : le destin des Hommes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/senonches-exposition-la-selle-des-seigneurs-de-senonches-250787">SENONCHES - Exposition « la selle des seigneurs de Senonches</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/blois-41-visite-de-la-maison-de-la-magie-251374">BLOIS (41) - Visite de la Maison de la Magie</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chaumont-sur-loire-41-9e-saison-d-art-de-chaumont-sur-loire-252234">CHAUMONT-SUR-LOIRE (41) - 9e saison d&#039;art de Chaumont-sur-Loire</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-apostrophe-10-ans-deja-253196">CHARTRES - Apostrophe : 10 ans déjà</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/freteval-41-visite-du-chateau-de-rocheux-253281">FRÉTEVAL (41) - Visite du château de Rocheux</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/tourouvre-61-exposition-tout-un-equilibre-254099">TOUROUVRE (61) - Exposition : Tout un équilibre</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 9 mai 2017 - 10:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-exposition-matieres-a-traverser-248860">NOCE (61) - Exposition : Matière(s) à traverser</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-exposition-des-produits-et-des-hommes-251993">NOCÉ (61) - Exposition : Des produits et des hommes</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/2009/agenda">
    plus  </a>
</div>
  
  
  
</div></div>
  </div></section><div id="block-block-17" class="block block-block no-title odd last block-count-15 block-region-sidebar-first block-17" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="xiti-logo">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=26826';
xt_link.title='WebAnalytics';
Xt_param='s=26826&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='80';xt_img.height='15';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv4.xiti.com/bcg.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->

//--><!]]>
</script></div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=26826" title="WebAnalytics">WebAnalytics solution by <img width="80" height="15" src="http://logv4.xiti.com/bcg.xiti?s=26826&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0" /></a>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->

//--><!]]>
</script></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first block-count-16 block-region-sidebar-second block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Le direct Intensité</h2>
  
  <div class="block-content content"><p><iframe frameborder="0" height="720" scrolling="no" src="http://www.intensite.net/essai/antenne.htm" width="255"></iframe></p>
</div>
  </div></section><section id="block-views-calendrier-2-block-1" class="block block-views even block-count-17 block-region-sidebar-second block-calendrier-2-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-calendrier-2 view-id-calendrier_2 view-display-id-block_1 view-dom-id-345dacf8084c16d63eaa3b9296ed06c7">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3><a href="http://intensite.net/2009/calendrier/mois/2017-05?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930" title="Voir le mois en pleine page">mai</a></h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://intensite.net/2009/page-introuvable-242145?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930&amp;date=2017-04" title="Afficher le mois précédent" rel="nofollow">&laquo;</a>      </li>
              <li class="date-next">
        <a href="http://intensite.net/2009/page-introuvable-242145?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930&amp;date=2017-06" title="Afficher le mois suivant" rel="nofollow">&raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="calendar-calendar"><div class="month-view">
 
<table class="mini">
  <thead>
    <tr>
              <th class="days mon">
          lun        </th>
              <th class="days tue">
          mar        </th>
              <th class="days wed">
          mer        </th>
              <th class="days thu">
          jeu        </th>
              <th class="days fri">
          ven        </th>
              <th class="days sat">
          sam        </th>
              <th class="days sun">
          dim        </th>
          </tr>
  </thead>
  <tbody>
          <tr>
                  <td id="calendrier_2-2017-05-01" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-01?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">1</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-02" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-02?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">2</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-03" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-03?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">3</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-04" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-04?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">4</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-05" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-05?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">5</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-06" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-06?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">6</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-07" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-07?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">7</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-05-08" class="mon mini today has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-08?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">8</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-09" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-09?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">9</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-10" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-10?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">10</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-11" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-11?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">11</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-12" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-12?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">12</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-13" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-13?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">13</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-14" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-14?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">14</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-05-15" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-15?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">15</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-16" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-16?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">16</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-17" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-17?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">17</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-18" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-18?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">18</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-19" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-19?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">19</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-20" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-20?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">20</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-21" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-21?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">21</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-05-22" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-22?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">22</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-23" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-23?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">23</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-24" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-24?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">24</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-25" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-25?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">25</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-26" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-26?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">26</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-27" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-27?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">27</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-28" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-28?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">28</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-05-29" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-29?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">29</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-30" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-30?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">30</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-05-31" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-05-31?destination=201510actu/pontgouin-sept-conseillers-municipaux-d%C3%83%C2%A9missionnent-114930">31</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-06-01" class="thu mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-06-02" class="fri mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-06-03" class="sat mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-06-04" class="sun mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
      </tbody>
</table>
</div></div>    </div>
  
  
  
  
      <div class="view-footer">
      Voir l' <a href="http://intensite.net/2009/agenda/exposition">Agenda des expositions</a>    </div>
  
  
</div></div>
  </div></section><section id="block-simple-adsense-simple-adsense-slot1" class="block block-simple-adsense simple-adsense odd block-count-18 block-region-sidebar-second block-simple-adsense-slot1" ><div class="block-inner clearfix">  
      <h2 class="block-title"><none></h2>
  
  <div class="block-content content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="2246806518"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  </div></section><section id="block-block-4" class="block block-block even block-count-19 block-region-sidebar-second block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">tweet Eure-et-Loir</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/intensite/lists/eure-et-loir" data-widget-id="346266562497499136">Tweets de https://twitter.com/intensite/lists/eure-et-loir</a>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div>
  </div></section><section id="block-block-5" class="block block-block odd block-count-20 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Actualité nationale</h2>
  
  <div class="block-content content"><a class="twitter-timeline" data-lang="fr" data-width="250" data-height="700" href="https://twitter.com/afpfr">Tweets by afpfr</a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  </div></section><section id="block-block-7" class="block block-block even block-count-21 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
      <h2 class="block-title">Partenaire</h2>
  
  <div class="block-content content"><p style="text-align: center;">
<!-- eStat --><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
var _PJS=0;
// ]]]]><![CDATA[>
//--><!]]>
</script><script type="text/javascript" language="JavaScript" src="http://prof.estat.com/js/258058203279.js"></script><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
if(_PJS) {
eStat_id.serial("258058203279");
eStat_id.niveau(1,"NIVEAU1");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
<p><noscript><br />
&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;IMG SRC="<a href="http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;c=NIVEAU1&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;p=NIVEAU2&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l3=NIVEAU3&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l4=NIVEAU4">http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;...</a>" BORDER="0" WIDTH="1" HEIGHT="1" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;<br />
</noscript></p>
<!-- /eStat --><p><img alt="" src="http://www.intensite.net/2009/sites/default/files/images/BLOC_ADHERENT_BLANC.png" style="height:121px; width:200px" /><center></p>
<p> </p>
<p></center></p>
</div>
  </div></section><section id="block-user-login" class="block block-user odd block-count-22 block-region-sidebar-second block-login"  role="form"><div class="block-inner clearfix">  
      <h2 class="block-title">Connexion utilisateur</h2>
  
  <div class="block-content content"><form action="/2009/intensite-jouez-au-code-barre-254349?destination=node/254349" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first last"><a href="/2009/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul></div><input type="hidden" name="form_build_id" value="form-QUq9_HQdAsmcEp8-3rIWPy6F_UqPV5kluZy_AQMBjpU" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit" /></div></div></form></div>
  </div></section><div id="block-widgets-s-intensite2016" class="block block-widgets no-title even last block-count-23 block-region-sidebar-second block-s-intensite2016" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div id="widgets-element-intensite2016" class="widgets widgets-set widgets-set-verticle widgets-style-verticle"><div id="widgets-element-socialmedia_facebook-like-box" class="widgets widgets-element widgets-element-verticle widgets-style-verticle"><div class="fb-like-box" data-href=" http://www.facebook.com/intensite" data-width="260" data-height="700" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="true" data-header="true"></div></div></div></div>
  </div></div></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title odd first last block-count-24 block-region-footer block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><center>
<p><strong>Radio Intensité - 2 rue Toufaire - 28203 CHATEAUDUN - Tel 02 37 45 40 00 - radio@intensite.net </strong><br />
Fréquences : 91,1 à Chartres - 103,8 à Châteaudun.</p>
<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23645695-1', 'auto');
  ga('send', 'pageview');


//--><!]]>
</script></center>
</div>
  </div></div></div></div>          <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
</body>
</html>
