<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://intensite.net/2009/sites/default/files/favicon.png" type="image/png" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:image" content="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/45.jpg?itok=2RT4ccka" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Dans le Loiret, un habitant de Châteauneuf-sur-Loire d&#039;une vingtaine&amp;amp;nbsp;d&#039;années a été contrôlé à 220 km/h vendredi sur la commune de Fay-aux-Loges. Le jeune homme qui avait déjà été condamné pour d" />
<meta property="og:title" content="LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Dans le Loiret, un habitant de Châteauneuf-sur-Loire d&#039;une vingtaine d&#039;années a été contrôlé à 220 km/h vendredi sur la commune de Fay-aux-Loges. Le jeune homme qui avait déjà été condamné pour des faits similaires en 2014 est convoqué devant le tribunal correctionnel d&#039;Oréans. | LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://intensite.net/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" />
<link rel="shortlink" href="http://intensite.net/2009/node/250046" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" />
<meta property="og:description" content="Dans le Loiret, un habitant de Châteauneuf-sur-Loire d&#039;une vingtaine d&#039;années a été contrôlé à 220 km/h vendredi sur la commune de Fay-aux-Loges. Le jeune homme qui avait déjà été condamné pour des faits similaires en 2014 est convoqué devant le tribunal correctionnel d&#039;Oréans." />
<meta property="og:updated_time" content="2017-02-19T09:16:59+01:00" />
<meta property="article:published_time" content="2017-02-19T09:12:00+01:00" />
<meta property="article:modified_time" content="2017-02-19T09:16:59+01:00" />
<meta name="dcterms.title" content="LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" />
<meta name="dcterms.creator" content="Radio Intensité" />
<meta name="dcterms.description" content="Dans le Loiret, un habitant de Châteauneuf-sur-Loire d&#039;une vingtaine d&#039;années a été contrôlé à 220 km/h vendredi sur la commune de Fay-aux-Loges. Le jeune homme qui avait déjà été condamné pour des faits similaires en 2014 est convoqué devant le tribunal correctionnel d&#039;Oréans." />
<meta name="dcterms.date" content="2017-02-19T09:12+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://intensite.net/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" />
<meta name="dcterms.language" content="fr" />
<title>LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges | Radio Intensité</title>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_XMZHWf6dCFSxdyEX9mnvZL9Qv0x3OBQo1hndbmPFHWY.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_fDNJcjYHH2oeXPVWtJ_prNLmvmVJnkLxkM7iBRxO6DQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_-TBekd944CxnHs6YZb1rjftRBENTlSsrEFFxSex30_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_KtFyUK43eUERuaNTQ_SrW8t8KfXnfQnCkOBPRF2hsTU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_0LA8-MGAsFTbFUHUuCDfmVptKzgDhrDxjNVd2Vp-dMQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_sOyjIBLCoRHyIiBzRPrOIeBUTUxSBzgyZ5Q1QGhh4sc.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_alzRxez73WRvJwwCFByMhJN1zAT06yf1qDDJzJ4RB1U.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_INq81vuvRiN_awyOWZsAqVt4sL0UtQqIxxvywNyO948.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_j7HpbbA_kxd0VGlE-aQjZPvymXzitrHwKg9w17Bf0FE.css" media="only screen" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/2009/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_k9nUkyBpiAtaiOAYEPe0ycZ9g6b305apI5W4mUc8hoc.js"></script>
<script type="text/javascript" src="//maps.google.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_IiFw5EgU9QYe1FxDnseUVHYwB-ZAeUwRtGzQcId0PJ4.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?olmklq"></script>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/respond.js?olmklq"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-250046 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.1 lang-fr site-name-radio-intensité section-actu2017 color-scheme-custom pixture-reloaded bs-n bb-n mb-n mbp-c rc-4">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-b ssa-c sss-d btc-sc btw-n bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n at-mt">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/2009/"><img class="site-logo" typeof="foaf:Image" src="http://intensite.net/2009/sites/default/files/pixture_reloaded_logo_0_0.png" alt="Radio Intensité" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div  class="h-group" id="name-and-slogan">

                                  <h1 class="element-invisible" id="site-name"><a href="/2009/" title="Page d&#039;accueil">Radio Intensité</a></h1>
                
                                  <p  id="site-slogan">La radio d'Eure-et-Loir</p>
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Zs86l5CIsju2TVOcMGkXM0BGYtYJsvnqp582lJ8YBDI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-1" class="block block-superfish no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-2 block-region-menu-bar block-1" >  
  
  <ul  id="superfish-1" class="menu sf-menu sf-menu-la-radio sf-horizontal sf-style-default sf-total-items-7 sf-parent-items-5 sf-single-items-2"><li id="menu-1993-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/2009/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-870-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/intensit%C3%A9" title="" class="sf-depth-1 menuparent">Radio Intensité</a><ul><li id="menu-1994-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/actu2016/intensite-zone-de-diffusion-227613" title="" class="sf-depth-2">Zone de diffusion</a></li><li id="menu-1701-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/jeux-inscriptions-et-r%C3%A9glement" title="" class="sf-depth-2">Jeux inscriptions et réglement</a></li><li id="menu-1699-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/2009/animateurs" title="" class="sf-depth-2 menuparent">Les Animateurs</a><ul><li id="menu-1329-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/christophe-blondel" title="" class="sf-depth-3">Christophe Blondel</a></li><li id="menu-1623-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/elise" title="" class="sf-depth-3">Elise</a></li><li id="menu-1705-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/eric" title="" class="sf-depth-3">Eric</a></li><li id="menu-1620-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/guillaume" title="" class="sf-depth-3">Guillaume</a></li><li id="menu-1624-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/hubert" title="" class="sf-depth-3">Hubert</a></li><li id="menu-1692-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/jerome" title="" class="sf-depth-3">Jérôme</a></li><li id="menu-1622-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/kosla-mastoc" title="" class="sf-depth-3">Kosla &amp; Mast&#039;Oc</a></li><li id="menu-1693-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/ludovic-ravailleau" title="" class="sf-depth-3">Ludovic Ravailleau</a></li><li id="menu-1694-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nicolas-le-berre" title="" class="sf-depth-3">Nicolas Le Berre</a></li><li id="menu-1621-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/niko" title="" class="sf-depth-3">Niko</a></li><li id="menu-1328-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/Pascal-Romain" title="" class="sf-depth-3">Pascal Romain</a></li><li id="menu-1695-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/stef" title="" class="sf-depth-3">Stef</a></li><li id="menu-1696-1" class="last odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/stich" title="" class="sf-depth-3">Stich</a></li></ul></li><li id="menu-1698-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/les-titres-diffus%C3%A9s-%C3%A0-lantenne" title="" class="sf-depth-2">Les titres diffusés à l&#039;antenne</a></li><li id="menu-1700-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/201406actu/mentions-l%C3%A9gales-81631" title="" class="sf-depth-2">Mentions légales</a></li><li id="menu-7400-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://intensite.net/player/livepub.html" title="" class="sf-depth-2">Intensité en direct</a></li><li id="menu-9381-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/podcast-248183" title="" class="sf-depth-2">Podcast &amp; replay</a></li></ul></li><li id="menu-1446-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-10 sf-parent-children-7 sf-single-children-3 menuparent"><a href="/2009/actu" title="" class="sf-depth-1 menuparent">Actualité</a><ul><li id="menu-940-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-14 sf-parent-children-0 sf-single-children-14 menuparent"><a href="/2009/sports" title="" class="sf-depth-2 menuparent">Sports</a><ul><li id="menu-1706-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/athl%C3%A9tisme" title="" class="sf-depth-3">Athlétisme</a></li><li id="menu-1713-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/automobile" title="" class="sf-depth-3">Automobile</a></li><li id="menu-1707-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/basket" title="" class="sf-depth-3">Basket</a></li><li id="menu-1712-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/sports/cyclisme" title="" class="sf-depth-3">Cyclisme</a></li><li id="menu-1709-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/football" title="" class="sf-depth-3">Football</a></li><li id="menu-1708-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/handball" title="" class="sf-depth-3">Handball</a></li><li id="menu-1717-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/judo" title="" class="sf-depth-3">Judo</a></li><li id="menu-1714-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/moto" title="" class="sf-depth-3">Moto et moto-cross</a></li><li id="menu-1719-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/natation" title="" class="sf-depth-3">Natation</a></li><li id="menu-1716-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/rugby" title="" class="sf-depth-3">Rugby</a></li><li id="menu-1710-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/tennis" title="" class="sf-depth-3">Tennis</a></li><li id="menu-1711-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/tennis-de-table" title="" class="sf-depth-3">Tennis de table</a></li><li id="menu-1718-1" class="middle odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/voile" title="" class="sf-depth-3">Voile</a></li><li id="menu-1715-1" class="last even sf-item-14 sf-depth-3 sf-no-children"><a href="/2009/volley-ball" title="" class="sf-depth-3">Volley-ball</a></li></ul></li><li id="menu-622-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/2009/r%C3%A9gion-centre/eure-et-loir" title="" class="sf-depth-2 menuparent">28 - Eure-et-Loir</a><ul><li id="menu-618-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres" title="" class="sf-depth-3">Chartres</a></li><li id="menu-619-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/r%C3%A9gion-centre/eure-et-loir/ch%C3%A2teaudun" title="" class="sf-depth-3">Châteaudun</a></li><li id="menu-8432-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agglo-du-pays-de-dreux" title="" class="sf-depth-3">Agglo du Pays de Dreux</a></li><li id="menu-8433-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/bonnevalais" title="" class="sf-depth-3">Bonnevalais</a></li><li id="menu-8832-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://intensite.net/2009/coeur-de-beauce" title="" class="sf-depth-3">Coeur de Beauce</a></li><li id="menu-621-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/dreux" title="" class="sf-depth-3">Dreux</a></li><li id="menu-8431-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/entre-beauce-et-perche" title="" class="sf-depth-3">Entre Beauce et Perche</a></li><li id="menu-8429-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/grand-chateaudun" title="" class="sf-depth-3">Grand Châteaudun</a></li><li id="menu-620-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nogent-le-rotrou" title="" class="sf-depth-3">Nogent-le-Rotrou</a></li><li id="menu-8430-1" class="last even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/terres-de-perche" title="" class="sf-depth-3">Terres du Perche</a></li></ul></li><li id="menu-623-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/41" title="" class="sf-depth-2 menuparent">41 - Loir-et-Cher</a><ul><li id="menu-1356-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/blois" title="" class="sf-depth-3">Blois</a></li><li id="menu-1355-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/vendome" title="" class="sf-depth-3">Vendome</a></li></ul></li><li id="menu-624-1" class="middle even sf-item-4 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/r%C3%A9gion-centre/loiret" title="" class="sf-depth-2 menuparent">45 - Loiret</a><ul><li id="menu-1357-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/orleans" title="" class="sf-depth-3">Orléans</a></li><li id="menu-1358-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/pithiviers" title="" class="sf-depth-3">Pithiviers</a></li></ul></li><li id="menu-937-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/61" title="" class="sf-depth-2 menuparent">61 - Orne</a><ul><li id="menu-1359-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/mortagne-au-perche" title="" class="sf-depth-3">Mortagne</a></li></ul></li><li id="menu-1322-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/72" title="" class="sf-depth-2">72 - Sarthe</a></li><li id="menu-938-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/ile-de-france/yvelines" title="" class="sf-depth-2 menuparent">78 - Yvelines</a><ul><li id="menu-1360-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/rambouillet" title="" class="sf-depth-3">Rambouillet</a></li></ul></li><li id="menu-1361-1" class="middle even sf-item-8 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/91" title="" class="sf-depth-2 menuparent">91 - Essonne</a><ul><li id="menu-1362-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/etampes" title="" class="sf-depth-3">Etampes</a></li></ul></li><li id="menu-1992-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/27" title="" class="sf-depth-2">27 - Eure</a></li><li id="menu-861-1" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/audio" title="" class="sf-depth-2">Invité du jour</a></li></ul></li><li id="menu-871-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/meteo-previsions" title="" class="sf-depth-1 menuparent">Météo</a><ul><li id="menu-2784-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/eure-et-loir-pr%C3%A9vision-et-vigilance-m%C3%A9t%C3%A9o-france-229180" title="" class="sf-depth-2">Météo - Prévision et vigilance Météo France</a></li></ul></li><li id="menu-1327-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-14 sf-parent-children-1 sf-single-children-13 menuparent"><a href="/2009/agenda-du-jour" title="" class="sf-depth-1 menuparent">Agendas</a><ul><li id="menu-4503-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/agenda/commune" title="" class="sf-depth-2 menuparent">Par commune</a><ul><li id="menu-7102-1" class="first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/2009/agenda/eure-et-loir" title="" class="sf-depth-3 menuparent">Agenda Eure-et-Loir</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><ol><li id="menu-7104-1" class="first odd sf-item-1 sf-depth-4 sf-no-children"><a href="/2009/agenda/chartrain" title="" class="sf-depth-4">Agenda Chartrain</a></li><li id="menu-7103-1" class="middle even sf-item-2 sf-depth-4 sf-no-children"><a href="/2009/agenda/dunois" title="" class="sf-depth-4">Agenda Dunois</a></li><li id="menu-7105-1" class="middle odd sf-item-3 sf-depth-4 sf-no-children"><a href="/2009/agenda/nogentais" title="" class="sf-depth-4">Agenda Perche Nogentais</a></li><li id="menu-7106-1" class="last even sf-item-4 sf-depth-4 sf-no-children"><a href="/2009/agenda/drouais" title="" class="sf-depth-4">agenda Drouais</a></li></ol></li></ul></li><li id="menu-7107-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/agenda/loir-et-cher" title="" class="sf-depth-3">Agenda Loir-et-Cher</a></li><li id="menu-7108-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/loiret" title="" class="sf-depth-3">Agenda Loiret</a></li><li id="menu-7109-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/agenda/orne" title="" class="sf-depth-3">Agenda Orne</a></li><li id="menu-7110-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/agenda/sarthe" title="" class="sf-depth-3">Agenda Sarthe</a></li><li id="menu-7111-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/agenda/yvelines" title="" class="sf-depth-3">Agenda Yvelines / Essonne</a></li><li id="menu-7112-1" class="last odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/agenda/eure" title="" class="sf-depth-3">Agenda Eure</a></li></ul></li><li id="menu-1372-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/agenda/vide-greniers" title="" class="sf-depth-2">Brocante</a></li><li id="menu-1324-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/agenda/concert" title="" class="sf-depth-2">Concerts</a></li><li id="menu-1364-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/agenda/conference" title="" class="sf-depth-2">Conférences</a></li><li id="menu-1334-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/agenda/exposition" title="" class="sf-depth-2">Expositions</a></li><li id="menu-4504-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/agenda/feu-artifice" title="" class="sf-depth-2">Feux d&#039;artifice</a></li><li id="menu-1366-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/agenda/cartes" title="" class="sf-depth-2">Jeux de cartes</a></li><li id="menu-1326-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/agenda/loto" title="" class="sf-depth-2">Lotos</a></li><li id="menu-1371-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/agenda/randonnee" title="" class="sf-depth-2">Randonnées</a></li><li id="menu-1365-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/agenda/reunion" title="" class="sf-depth-2">Réunions</a></li><li id="menu-1325-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/2009/agenda/spectacles" title="" class="sf-depth-2">Spectacles</a></li><li id="menu-1447-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/2009/agenda/sports" title="" class="sf-depth-2">Sports</a></li><li id="menu-1332-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/2009/agenda/the-dansant" title="" class="sf-depth-2">Thé dansant</a></li><li id="menu-1333-1" class="last even sf-item-14 sf-depth-2 sf-no-children"><a href="/2009/agenda/don-du-sang" title="" class="sf-depth-2">Don du sang</a></li></ul></li><li id="menu-934-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-1 sf-single-children-5 menuparent"><a href="/2009/" title="" class="sf-depth-1 menuparent">Services</a><ul><li id="menu-939-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/horoscope" title="" class="sf-depth-2">Horoscope</a></li><li id="menu-1330-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/2009/cin%C3%A9ma-laffiche-31610" title="" class="sf-depth-2 menuparent">Cinéma</a><ul><li id="menu-1697-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/CHARTRES-Cin%C3%A9ma-les-Enfants-du-Paradis" title="" class="sf-depth-3">Chartres - Les Enfants du Paradis</a></li><li id="menu-1331-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/actu2017/cinema-chateaudun-programme-du-15-au-21-fevrier-200001" title="" class="sf-depth-3">Châteaudun - Le Dunois</a></li><li id="menu-1363-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/cinemobile" title="" class="sf-depth-3">Cinémobile</a></li><li id="menu-1345-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/cinema-nogent-le-rotrou-200055" title="" class="sf-depth-3">Nogent-le-Rotrou - le Rex</a></li><li id="menu-1704-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://www.cinema-senonches.com/horaires/" title="" class="sf-depth-3">Senonches</a></li><li id="menu-1855-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/VENDOME-Cinema-Programme-Cine-Vendome" title="" class="sf-depth-3">Vendôme</a></li></ul></li><li id="menu-1703-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/201403actu/programme-t%C3%A9l%C3%A9-de-votre-soir%C3%A9e" title="" class="sf-depth-2">Programmes Télés</a></li><li id="menu-1737-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192" title="" class="sf-depth-2">Pronostics du Tiercé Quarté Quinté +</a></li><li id="menu-1736-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/EURE-ET-LOIR-Tous-les-sites-officiels-des-communes-du-d%C3%A9partement" title="" class="sf-depth-2">Sites internet des communes d&#039;Eure-et-Loir</a></li><li id="menu-9306-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/actu2017/loir-et-cher-tous-les-sites-officiels-de-communes-du-departement-247774" title="" class="sf-depth-2">Sites internet des communes du Loir-et-Cher</a></li></ul></li><li id="menu-1702-1" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="/2009/contact" title="" class="sf-depth-1">Contact</a></li></ul>
  </nav></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-21" class="block block-block no-title odd first last block-count-3 block-region-secondary-content block-21" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="text-align: center;"><iframe class="banniere-iframe" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" src="https://www.i-services.com/membres/gestion_ban/emplacement-responsive.php?idempl=13915&amp;proxy&amp;sid=5031&amp;uid=13593" style="max-width: 100%; width: 1100px; height: 100px;"></iframe></div>
</div>
  </div></div></div></div>
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header  id="main-content-header" class="clearfix">

                                      <h1 id="page-title">LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <section id="block-simple-adsense-simple-adsense-slot2" class="block block-simple-adsense simple-adsense odd first block-count-4 block-region-content block-simple-adsense-slot2" >  
      <h2 class="block-title"><none></h2>
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="5417217143"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </section><div id="block-system-main" class="block block-system no-title even block-count-5 block-region-content block-main" >  
  
  <article id="node-250046" class="node node-article node-promoted article odd node-lang-fr node-full 1 ia-c clearfix" about="/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" typeof="sioc:Item foaf:Document" role="article">
  
  
      <footer class="submitted">
            <p class="author-datetime"><span property="dc:date dc:created" content="2017-02-19T09:12:00+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Par <a href="/2009/users/radio-intensite" title="Voir le profil utilisateur." class="username" about="/2009/users/radio-intensite" typeof="sioc:UserAccount" datatype="" lang="">Radio Intensité</a> le <time datetime="2017-02-19T09:12:00+0100">Dimanche 19 février 2017 - 09:12</time></span></p>
    </footer>
  
  <div class="node-content">
    <div class="field field-name-field-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even" rel="og:image rdfs:seeAlso" resource="http://intensite.net/2009/sites/default/files/styles/large/public/image/45.jpg?itok=GpTmFHtx"><img typeof="foaf:Image" class="image-style-large" src="http://intensite.net/2009/sites/default/files/styles/large/public/image/45.jpg?itok=GpTmFHtx" width="480" height="380" alt="" title="Loiret" /><figcaption class="caption full-caption" style="width:480px;">Loiret</figcaption></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dans le Loiret, un habitant de Châteauneuf-sur-Loire d'une vingtaine d'années a été contrôlé à 220 km/h vendredi sur la commune de Fay-aux-Loges. Le jeune homme qui avait déjà été condamné pour des faits similaires en 2014 est convoqué devant le tribunal correctionnel d'Oréans. Son véhicule a été immobilisé et son permis aussitôt retiré.</p>
</div></div></div><section class="field field-name-field-theme field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Toute l&#039;actualité de :&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/2009/fay-aux-loges">Fay-aux-Loges</a> / <a href="/2009/r%C3%A9gion-centre/loiret">Loiret</a></li></ul></section><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Thème :&nbsp;</h2><ul class="field-items"><li class="field-item even" rel="dc:subject"><a href="/2009/faits-divers">Faits Divers</a></li></ul></section><div class="field field-name-field-geolocation field-type-geolocation-latlng field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><div id="geolocation-googlemaps-dynamic-e_250046i_124-d_0" class="geolocation-map geolocation-googlemaps-dynamic"  style="width:100%;height:200px;"></div></div></div></div><span property="dc:title" content="LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" class="rdf-meta element-hidden"></span>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A//tinyurl.com/jlvbrrf&amp;t=/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" title="Partager sur Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li><li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A//tinyurl.com/jlvbrrf&amp;text=/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" title="Partager sur Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li><li class="widgets-intensite"></li><li class="print_html"><a href="/2009/print/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" title="Display a printer-friendly version of this page." class="imprimer" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" /></a></li><li class="print_mail last"><a href="/2009/printmail/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" title="Send this page by email." class="envoyer par mail" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></li></ul></nav>
  
  
  <span property="dc:title" content="LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-block-11" class="block block-block no-title odd block-count-6 block-region-content block-11" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique2 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="5417217143" data-ad-format="auto"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-20" class="block block-block no-title even block-count-7 block-region-content block-20" >  
  
  <table align="center" border="0" cellpadding="1" cellspacing="1"><tbody><tr><td><a href="http://intensite.net/podcast/players/jldr/jldr.html" target="_blank"><img alt="" src="http:///intensite.net/2009/JLDR.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/invite/invite.html" target="_blank"><img alt="" src="http://intensite.net/2009/INVITE.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/meteo-agenda/meteo-agenda.html" target="_blank"><img alt="" src="http://intensite.net/2009/METEO-AGENDA.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/titres/titres.html" target="_blank"><img alt="" src="http://intensite.net/2009/TITRES.png" style="width: 100px; height: 100px;" /></a></td>
		</tr></tbody></table>
  </div><div id="block-block-15" class="block block-block no-title odd block-count-8 block-region-content block-15" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8994774057633114",
    enable_page_level_ads: true
  });

//--><!]]>
</script>
  </div><div id="block-block-6" class="block block-block no-title even block-count-9 block-region-content block-6" >  
  
  <blockquote><p>
Pour adresser à <strong> Radio Intensité</strong>, un communiqué, un commentaire, une précision, ou une info, merci d'utiliser <a href="http://www.intensite.net/2009/contact">notre formulaire : ICI.</a> ou adressez un mail à <a href="mailto:redaction@intensite.net">redaction@intensite.net</a>.<br />
Pour figurer dans notre agenda gratuitement, il suffit de nous adresser par mail à <a href="mailto:agenda@intensite.net?subject=Agenda%20-%20">agenda@intensite.net</a> le calendrier des manifestations ouvertes au public, flyers ou textes. Vos rendez-vous seront publiés au plus vite. Vous pouvez aussi utiliser <a href="http://intensite.net/2009/contact">le formulaire : ICI</a>.</p></blockquote>

  </div><section id="block-views-similarterms-block" class="block block-views odd block-count-10 block-region-content block-similarterms-block" >  
      <h2 class="block-title">A lire aussi...</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-c58cb71e8f5c4429073c7f96590658f2">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/mondoubleau-un-eleveur-deverse-du-lait-a-la-mairie-250045">MONDOUBLEAU - Un éleveur déverse du lait à la mairie</a>  Dimanche 19 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/mondoubleau-un-eleveur-deverse-du-lait-a-la-mairie-250045"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/41.jpg?itok=Z48LKcL6" width="100" height="79" alt="" title="Loir-et-Cher " /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/loiret-une-orleanaise-tuee-apres-avoir-ete-percutee-sur-son-scooter-250029">LOIRET - Une Orléanaise tuée après avoir été percutée sur son scooter</a>  Samedi 18 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/loiret-une-orleanaise-tuee-apres-avoir-ete-percutee-sur-son-scooter-250029"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/45.jpg?itok=2RT4ccka" width="100" height="79" alt="" title="Loiret" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/poupry-sortie-de-route-sur-l-a10-un-blesse-250023">POUPRY - Sortie de route sur l&#039;A10, un blessé</a>  Samedi 18 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/poupry-sortie-de-route-sur-l-a10-un-blesse-250023"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/pompiers_sigle.jpg?itok=TzOWvU-R" width="100" height="61" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/yevres-incendie-a-l-epicerie-la-reserve-entierement-detruite-249978">YEVRES - Incendie à l&#039;épicerie : la réserve entièrement détruite</a>  Samedi 18 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/yevres-incendie-a-l-epicerie-la-reserve-entierement-detruite-249978"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/feu_epicerie_yevres_003.jpg?itok=MyZp2n2F" width="100" height="60" alt="" title="Photo témoin" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/villiers-saint-orien-un-hommage-rendu-au-jeune-collegien-tue-sur-la-route-250021">VILLIERS-SAINT-ORIEN - Un hommage rendu au jeune collégien tué sur la route</a>  Samedi 18 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/villiers-saint-orien-un-hommage-rendu-au-jeune-collegien-tue-sur-la-route-250021"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/28.jpg?itok=Kb6GD306" width="100" height="79" alt="" title="Eure-et-Loir.  " /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/jouy-deux-blesses-legers-249998">JOUY - Deux blessés légers</a>  Vendredi 17 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/jouy-deux-blesses-legers-249998"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/28-3.preview.gif?itok=-n1gjE8O" width="100" height="79" alt="" title="Eure-et-Loir " /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/marboue-de-la-drogue-saisie-lors-de-l-interpellation-sur-la-n10-249971">MARBOUE – De la drogue saisie lors de l&#039;interpellation sur la N10</a>  Vendredi 17 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/marboue-de-la-drogue-saisie-lors-de-l-interpellation-sur-la-n10-249971"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/28-3.preview.gif?itok=-n1gjE8O" width="100" height="79" alt="" title="Eure-et-Loir " /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/houdan-l-association-l214-denonce-des-actes-de-maltraitance-dans-un-abattoir-249972">HOUDAN - L’association L214 dénonce des actes de maltraitance dans un abattoir</a>  Vendredi 17 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/houdan-l-association-l214-denonce-des-actes-de-maltraitance-dans-un-abattoir-249972"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/28-3.preview.gif?itok=-n1gjE8O" width="100" height="79" alt="" title="Eure-et-Loir " /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/marboue-interpellations-sur-la-n10-249906">MARBOUE - Interpellations sur la N10</a>  Jeudi 16 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/marboue-interpellations-sur-la-n10-249906"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/gendarmerie_voiture.jpg?itok=aQkPDpY7" width="100" height="75" alt="" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/loiret-bientot-un-livre-de-jacqueline-sauvage-249755">LOIRET – Bientôt un livre de Jacqueline Sauvage</a>  Mardi 14 février 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/loiret-bientot-un-livre-de-jacqueline-sauvage-249755"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/45_0.jpg?itok=XMRYTiOY" width="100" height="79" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-12" class="block block-block no-title even block-count-11 block-region-content block-12" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique3 --><p><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="4756775542" data-ad-format="auto"></ins></p>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-13" class="block block-block no-title odd last block-count-12 block-region-content block-13" >  
  
  <p><center></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

    google_ad_client = "ca-pub-8994774057633114";
    google_ad_slot = "8516987549";
    google_ad_width = 300;
    google_ad_height = 600;

//--><!]]>
</script><!-- skyscraper intensite --><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><p></center></p>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-recent-block" class="block block-views odd first block-count-13 block-region-sidebar-first block-recent-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Dernières infos</h2>
  
  <div class="block-content content"><div class="view view-recent view-id-recent view-display-id-block view-dom-id-98e582f6073deb31799de3a08535e972">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/bonneval-marie-vdb-expose-ses-creatures-250042">BONNEVAL - Marie VDB expose ses créatures</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046" class="active">LOIRET - Contrôlé à 220 km/h à Fay-aux-Loges</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/yvelines-disparition-inquietante-de-mona-autour-de-rambouillet-250048">YVELINES - Disparition inquiétante de Mona autour de Rambouillet</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chartres-un-salon-pour-les-seniors-en-mai-a-chartrexpo-250044">CHARTRES - Un salon pour les seniors en mai à Chartrexpo</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-quatre-concerts-de-l-orchestre-d-harmonie-d-eure-et-loir-apres-une-semaine-de">EURE-ET-LOIR - Quatre concerts de l&#039;orchestre d&#039;harmonie d&#039;Eure-et-Loir après une semaine de répétition</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/mondoubleau-un-eleveur-deverse-du-lait-a-la-mairie-250045">MONDOUBLEAU - Un éleveur déverse du lait à la mairie</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/info-routes-accident-sur-la-rn10-a-huisseau-en-beauce-250047">INFO ROUTES - Accident sur la RN10 à Huisseau-en-Beauce</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/basket-ligue-2-feminine-l-ab-seul-en-tete-250041">BASKET - Ligue 2 féminine : L&#039;AB seul en tête</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/handball-proligue-le-cmhb28-s-impose-a-caen-250040">HANDBALL - Proligue : Le CMHB28 s&#039;impose à Caen</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192">TIERCE - QUARTE - QUINTE PLUS - Les Pronos de Nono</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/football-cfa2-encore-une-defaite-de-dreux-250037">FOOTBALL - CFA2 : Encore une défaite de Dreux</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/football-cfa-fc-chartres-retrouve-le-chemin-de-la-victoire-250036">FOOTBALL - CFA : FC Chartres retrouve le chemin de la victoire</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/loiret-une-orleanaise-tuee-apres-avoir-ete-percutee-sur-son-scooter-250029">LOIRET - Une Orléanaise tuée après avoir été percutée sur son scooter</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/poupry-sortie-de-route-sur-l-a10-un-blesse-250023">POUPRY - Sortie de route sur l&#039;A10, un blessé</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/yevres-incendie-a-l-epicerie-la-reserve-entierement-detruite-249978">YEVRES - Incendie à l&#039;épicerie : la réserve entièrement détruite</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-agenda-block" class="block block-views even block-count-14 block-region-sidebar-first block-agenda-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-agenda view-id-agenda view-display-id-block view-dom-id-08699db80ff50335147ae14bef8054da">
        
  
  
      <div class="view-content">
      <div class="item-list">      <h3>Dimanche 19 février 2017 - 16:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-fete-foraine-247798">VENDOME (41) - Fête foraine</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/les-villages-voveens-concert-de-l-orchestre-d-harmonie-d-eure-et-loir-249733">LES VILLAGES-VOVEENS - Concert de l&#039;Orchestre d&#039;Harmonie d&#039;Eure-et-Loir</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Dimanche 19 février 2017 - 18:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/brou-cinemobile-ballerina-le-coeur-en-braille-246534">BROU - Cinémobile : Ballerina / Le Coeur en Braille</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/voves-cinemobile-ballerina-le-coeur-en-braille-246539">VOVES - Cinémobile : Ballerina / Le Coeur en Braille</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 08:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bonneval-exposition-bestioles-lumieres-et-autres-etrangetes-248983">BONNEVAL - Exposition : Bestioles, lumières et autres étrangetés</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 09:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-oeuvres-de-margaux-chetteau-247454">CHÂTEAUDUN - Exposition : Oeuvres de Margaux Chetteau</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-les-animaux-de-l-egypte-antique-247455">CHÂTEAUDUN - Exposition : Les animaux de l’Egypte antique</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 09:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-atelier-des-vacances-du-compa-a-vos-rateaux-partez-249081">CHARTRES - Atelier des vacances du Compa : A vos râteaux, partez</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-bij-prepare-toi-pour-ta-recherche-de-jobs-d-ete-249447">CHARTRES - BIJ : Prépare-toi pour ta recherche de jobs d’été !</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 10:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-exposition-jean-gilles-badaire-une-ensemble-pour-jules-lequier-246463">VENDOME (41) - Exposition : Jean-Gilles Badaire, une ensemble pour Jules Léquier</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 10:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/remalard-61-tout-feu-tout-flamme-entree-libre-a-l-atelier-ceronne-creations-246296">REMALARD (61) - Tout Feu Tout FLamme : Entrée libre à l&#039;Atelier Céronne Créations</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/boissy-maugis-61-tout-feu-tout-flamme-cours-de-conversation-en-anglais-pour-adultes-246298">BOISSY-MAUGIS (61) - Tout Feu Tout Flamme : Cours de conversation en anglais pour adultes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-tout-feu-tout-flamme-exposition-hommage-a-francis-hamelin-248830">NOCE (61) - Tout Feu Tout Flamme : Exposition hommage à Francis Hamelin</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-exposition-matieres-a-traverser-248860">NOCE (61) - Exposition : Matière(s) à traverser</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 14:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/voves-cinemobile-wallace-gromit-l-ami-francois-d-assise-paterson-246553">VOVES - Cinémobile : Wallace &amp; Gromit / L&#039;Ami François d&#039;Assise / Paterson</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/brou-cinemobile-wallace-gromit-l-ami-francois-d-assise-paterson-246555">BROU - Cinémobile : Wallace &amp; Gromit / L&#039;Ami François d&#039;Assise / Paterson</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-vente-aux-encheres-tableaux-et-dessins-anciens-246962">VENDOME (41) - Vente aux enchères : Tableaux et dessins anciens</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/courville-sur-eure-exposition-yanou-247275">COURVILLE-SUR-EURE - Exposition : Yanou</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-recredays-247868">CHARTRES – RécréDays</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/la-ferte-bernard-72-the-dansant-avec-didier-gilbert-249157">LA FERTE-BERNARD (72) - Thé dansant avec Didier Gilbert</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 16:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/remalard-61-tout-feu-tout-flamme-stage-de-recyclage-de-bougies-a-l-atelier-ceronne-creations-246301">REMALARD (61) - Tout Feu Tout Flamme : Stage de recyclage de bougies à l&#039;Atelier Céronne Créations</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 17:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/dreux-representation-du-cirque-zavatta-douchet-248521">DREUX - Représentation du cirque Zavatta Douchet</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 19:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/blois-41-murmures-nocturnes-248872">BLOIS (41) - Murmures nocturnes</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Lundi 20 février 2017 - 20:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/gallardon-conseil-municipal-249108">GALLARDON - Conseil municipal</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 08:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bonneval-exposition-bestioles-lumieres-et-autres-etrangetes-248983">BONNEVAL - Exposition : Bestioles, lumières et autres étrangetés</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 09:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-le-compa-exposition-pleine-face-243983">CHARTRES - Le Compa : Exposition « Pleine Face »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-oeuvres-de-margaux-chetteau-247454">CHÂTEAUDUN - Exposition : Oeuvres de Margaux Chetteau</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bretoncelles-61-exposition-notre-berceau-dans-les-etoiles-248604">BRETONCELLES (61) - Exposition : Notre berceau dans les étoiles</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 09:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/le-coudray-vente-aux-encheres-vente-bimensuelle-246416">LE COUDRAY - Vente aux enchères : Vente bimensuelle</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-bij-prepare-toi-pour-ta-recherche-de-jobs-d-ete-249447">CHARTRES - BIJ : Prépare-toi pour ta recherche de jobs d’été !</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 10:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/auneau-bleury-saint-symphorien-exposition-le-gite-et-le-couvert-un-toit-pour-les-insectes-245534">AUNEAU-BLEURY-SAINT-SYMPHORIEN - Exposition : le gite et le couvert / Un toit pour les insectes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-le-cerveau-dans-tous-ses-eclats-246691">CHARTRES - Exposition : Le Cerveau dans tous ses éclats</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-tresors-de-la-langue-francaise-246697">CHARTRES - Exposition : Trésors de la langue française</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orgeres-en-beauce-exposition-aux-origines-du-loiret-de-la-prehistoire-a-l-a19-248877">ORGERES-EN-BEAUCE - Exposition : Aux origines du Loiret. De la préhistoire à l’A19</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-paysages-insolites-249115">CHÂTEAUDUN - Exposition : Paysages insolites</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 10:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-tout-feu-tout-flamme-exposition-hommage-a-francis-hamelin-248830">NOCE (61) - Tout Feu Tout Flamme : Exposition hommage à Francis Hamelin</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-exposition-matieres-a-traverser-248860">NOCE (61) - Exposition : Matière(s) à traverser</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Mardi 21 février 2017 - 14:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-arnoult-en-yvelines-78-connaissance-du-monde-laos-238097">SAINT-ARNOULT-EN-YVELINES (78) - Connaissance du Monde : Laos</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-cyr-la-rosiere-61-les-mardis-a-la-campagne-nichoirs-a-hirondelles-245489">SAINT-CYR-LA-ROSIERE (61) - Les Mardis à la campagne : nichoirs à hirondelles</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/mondoubleau-41-cinemobile-ballerina-wallace-gromit-paterson-le-coeur-en-braille-246556">MONDOUBLEAU (41) - Cinémobile : Ballerina / Wallace &amp; Gromit / Paterson / Le Coeur en Braille</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/illiers-combray-cinemobile-ballerina-l-ami-francois-d-assise-paterson-le-coeur-en-braille-246557">ILLIERS-COMBRAY - Cinémobile : Ballerina / L&#039;Ami François d&#039;Assise / Paterson / Le Coeur en Braille</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-vente-aux-encheres-tableaux-et-dessins-modernes-246966">VENDOME (41) - Vente aux enchères : Tableaux et dessins modernes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-passages-de-suzanne-rippe-247556">CHARTRES - Exposition : Passages de Suzanne Rippe</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-recredays-247868">CHARTRES – RécréDays</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/maintenon-visite-du-chateau-248155">MAINTENON - Visite du château</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/maintenon-atelier-saveurs-d-hier-et-d-aujourd-hui-248171">MAINTENON - Atelier saveurs d&#039;hier et d&#039;aujourd&#039;hui</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-charivari-et-mascade-au-chateau-248920">CHÂTEAUDUN - Charivari et Mascade au château</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-putain-de-guerre-249007">CHÂTEAUDUN - Exposition : Putain de guerre</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/meung-sur-loire-45-deviens-explorateur-de-l-histoire-249408">MEUNG-SUR-LOIRE (45) - Deviens Explorateur de l&#039;Histoire</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-bij-le-jeu-metiers-249448">CHARTRES - BIJ : Le jeu #métiers</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/2009/agenda">
    plus  </a>
</div>
  
  
  
</div></div>
  </div></section><div id="block-block-17" class="block block-block no-title odd last block-count-15 block-region-sidebar-first block-17" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="xiti-logo">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=26826';
xt_link.title='WebAnalytics';
Xt_param='s=26826&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='80';xt_img.height='15';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv4.xiti.com/bcg.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->

//--><!]]>
</script></div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=26826" title="WebAnalytics">WebAnalytics solution by <img width="80" height="15" src="http://logv4.xiti.com/bcg.xiti?s=26826&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0" /></a>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->

//--><!]]>
</script></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first block-count-16 block-region-sidebar-second block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Le direct Intensité</h2>
  
  <div class="block-content content"><p><iframe frameborder="0" height="720" scrolling="no" src="http://www.intensite.net/essai/antenne.htm" width="255"></iframe></p>
</div>
  </div></section><section id="block-views-calendrier-2-block-1" class="block block-views even block-count-17 block-region-sidebar-second block-calendrier-2-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-calendrier-2 view-id-calendrier_2 view-display-id-block_1 view-dom-id-0d7b58b7c5cffa30395e94fbe7af6f8c">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3><a href="http://intensite.net/2009/calendrier/mois/2017-02?page=90" title="Voir le mois en pleine page">février</a></h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://intensite.net/2009/agenda/coulombs-bradtout-du-secours-populaire-90159?page=90&amp;date=2017-01" title="Afficher le mois précédent" rel="nofollow">&laquo;</a>      </li>
              <li class="date-next">
        <a href="http://intensite.net/2009/agenda/coulombs-bradtout-du-secours-populaire-90159?page=90&amp;date=2017-03" title="Afficher le mois suivant" rel="nofollow">&raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="calendar-calendar"><div class="month-view">
 
<table class="mini">
  <thead>
    <tr>
              <th class="days mon">
          lun        </th>
              <th class="days tue">
          mar        </th>
              <th class="days wed">
          mer        </th>
              <th class="days thu">
          jeu        </th>
              <th class="days fri">
          ven        </th>
              <th class="days sat">
          sam        </th>
              <th class="days sun">
          dim        </th>
          </tr>
  </thead>
  <tbody>
          <tr>
                  <td id="calendrier_2-2017-01-30" class="mon mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-31" class="tue mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-01" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-01?page=90">1</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-02" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-02?page=90">2</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-03" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-03?page=90">3</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-04" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-04?page=90">4</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-05" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-05?page=90">5</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-02-06" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-06?page=90">6</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-07" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-07?page=90">7</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-08" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-08?page=90">8</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-09" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-09?page=90">9</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-10" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-10?page=90">10</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-11" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-11?page=90">11</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-12" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-12?page=90">12</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-02-13" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-13?page=90">13</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-14" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-14?page=90">14</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-15" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-15?page=90">15</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-16" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-16?page=90">16</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-17" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-17?page=90">17</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-18" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-18?page=90">18</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-19" class="sun mini today has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-19?page=90">19</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-02-20" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-20?page=90">20</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-21" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-21?page=90">21</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-22" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-22?page=90">22</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-23" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-23?page=90">23</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-24" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-24?page=90">24</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-25" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-25?page=90">25</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-26" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-26?page=90">26</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-02-27" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-27?page=90">27</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-28" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-02-28?page=90">28</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-03-01" class="wed mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-03-02" class="thu mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-03-03" class="fri mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-03-04" class="sat mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-03-05" class="sun mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
      </tbody>
</table>
</div></div>    </div>
  
  
  
  
      <div class="view-footer">
      Voir l' <a href="http://intensite.net/2009/agenda/exposition">Agenda des expositions</a>    </div>
  
  
</div></div>
  </div></section><section id="block-simple-adsense-simple-adsense-slot1" class="block block-simple-adsense simple-adsense odd block-count-18 block-region-sidebar-second block-simple-adsense-slot1" ><div class="block-inner clearfix">  
      <h2 class="block-title"><none></h2>
  
  <div class="block-content content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="2246806518"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  </div></section><section id="block-block-4" class="block block-block even block-count-19 block-region-sidebar-second block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">tweet Eure-et-Loir</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/intensite/lists/eure-et-loir" data-widget-id="346266562497499136">Tweets de https://twitter.com/intensite/lists/eure-et-loir</a>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div>
  </div></section><section id="block-block-5" class="block block-block odd block-count-20 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Actualité nationale</h2>
  
  <div class="block-content content"><a class="twitter-timeline" data-lang="fr" data-width="250" data-height="700" href="https://twitter.com/afpfr">Tweets by afpfr</a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  </div></section><section id="block-block-7" class="block block-block even block-count-21 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
      <h2 class="block-title">Partenaire</h2>
  
  <div class="block-content content"><p style="text-align: center;">
<!-- eStat --><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
var _PJS=0;
// ]]]]><![CDATA[>
//--><!]]>
</script><script type="text/javascript" language="JavaScript" src="http://prof.estat.com/js/258058203279.js"></script><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
if(_PJS) {
eStat_id.serial("258058203279");
eStat_id.niveau(1,"NIVEAU1");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
<p><noscript><br />
&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;IMG SRC="<a href="http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;c=NIVEAU1&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;p=NIVEAU2&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l3=NIVEAU3&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l4=NIVEAU4">http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;...</a>" BORDER="0" WIDTH="1" HEIGHT="1" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;<br />
</noscript></p>
<!-- /eStat --><p><img alt="" src="http://www.intensite.net/2009/sites/default/files/images/BLOC_ADHERENT_BLANC.png" style="height:121px; width:200px" /><center></p>
<p> </p>
<p></center></p>
</div>
  </div></section><section id="block-user-login" class="block block-user odd block-count-22 block-region-sidebar-second block-login"  role="form"><div class="block-inner clearfix">  
      <h2 class="block-title">Connexion utilisateur</h2>
  
  <div class="block-content content"><form action="/2009/actu2017/loiret-controle-a-220-kmh-a-fay-aux-loges-250046?destination=node/250046" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first last"><a href="/2009/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul></div><input type="hidden" name="form_build_id" value="form-Ug6AZtCzho55KZb9u3e_kJz7KyFrkSrC7EixytywWr4" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit" /></div></div></form></div>
  </div></section><div id="block-widgets-s-intensite2016" class="block block-widgets no-title even last block-count-23 block-region-sidebar-second block-s-intensite2016" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div id="widgets-element-intensite2016" class="widgets widgets-set widgets-set-verticle widgets-style-verticle"><div id="widgets-element-socialmedia_facebook-like-box" class="widgets widgets-element widgets-element-verticle widgets-style-verticle"><div class="fb-like-box" data-href=" http://www.facebook.com/intensite" data-width="260" data-height="700" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="true" data-header="true"></div></div></div></div>
  </div></div></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title odd first last block-count-24 block-region-footer block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>Radio Intensité - 2 rue Toufaire - BP 20239 - 28203 CHATEAUDUN cedex - Tel 02 37 45 40 00 - radio@intensite.net - Fréquences : 91,1 à Chartres - 103,8 à Châteaudun.</p>

<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23645695-1', 'auto');
  ga('send', 'pageview');


//--><!]]>
</script></div>
  </div></div></div></div>          <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_M8V6QWfRjo4zV9ebiVWpTlcZNOvYq910qNTGkEO0xe0.js"></script>
</body>
</html>
