<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" />
<link rel="shortcut icon" href="http://intensite.net/2009/sites/default/files/favicon.png" type="image/png" />
<meta property="og:image" content="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/cmhb28_equipe_2017-2018.jpg?itok=xoMLkqIt" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:description" content="Le CMHB28 garde sa bonne dynamique. Après son succès précieux, mercredi, face à Pontault-Combault en Proligue, les Chartrains ne se sont pas démobilisés, vendredi soir, et ont battu largement Saintes " />
<meta property="og:title" content="HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Le CMHB28 garde sa bonne dynamique. Après son succès précieux, mercredi, face à Pontault-Combault en Proligue, les Chartrains ne se sont pas démobilisés, vendredi soir, et ont battu largement Saintes (N1) 38-30, en 32es de finale de Coupe de France. | HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://intensite.net/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" />
<link rel="shortlink" href="http://intensite.net/2009/node/264776" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" />
<meta property="og:title" content="HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France" />
<meta property="og:description" content="Le CMHB28 garde sa bonne dynamique. Après son succès précieux, mercredi, face à Pontault-Combault en Proligue, les Chartrains ne se sont pas démobilisés, vendredi soir, et ont battu largement Saintes (N1) 38-30, en 32es de finale de Coupe de France." />
<meta property="og:updated_time" content="2017-11-18T07:16:00+01:00" />
<meta property="article:published_time" content="2017-11-18T07:15:00+01:00" />
<meta property="article:modified_time" content="2017-11-18T07:16:00+01:00" />
<title>HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France | Radio Intensité</title>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_pRTbLHZVyqyPg-1Qcdc5oibWe9fQ6-_AXb3FNLCMRpo.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_-TBekd944CxnHs6YZb1rjftRBENTlSsrEFFxSex30_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_CwFZgQa0cZiGTaAXksy-JYnqcb0MDtS-fK9Y7_fNhzY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_0LA8-MGAsFTbFUHUuCDfmVptKzgDhrDxjNVd2Vp-dMQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_sOyjIBLCoRHyIiBzRPrOIeBUTUxSBzgyZ5Q1QGhh4sc.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_alzRxez73WRvJwwCFByMhJN1zAT06yf1qDDJzJ4RB1U.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_INq81vuvRiN_awyOWZsAqVt4sL0UtQqIxxvywNyO948.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_j7HpbbA_kxd0VGlE-aQjZPvymXzitrHwKg9w17Bf0FE.css" media="only screen" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.9.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/2009/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_LRLBFfExJFzV10YXkwXBp_oowgVzaQ3LL8XC_mfSVQ4.js"></script>
<script type="text/javascript">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</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1870/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1870, domain: "//www3.smartadserver.com" });
</script>

<script type="application/javascript">
	sas.call("onecall", {
		siteId:		101182,	// 
		pageId:		652681,	// Page : Site_Intensite/general
		formatId:	'40940,40941,40518,40519',
		target:		''  // Ciblage
	});
</script>
<!--[if lt IE 9]>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?ozlp0u"></script>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/respond.js?ozlp0u"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-264776 node-type-article i18n-fr site-name-hidden atr-7.x-3.x atv-7.x-3.1 lang-fr site-name-radio-intensité section-actu2017 color-scheme-custom pixture-reloaded bs-n bb-n mb-n mbp-c rc-4">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-b ssa-r sss-d btc-sc btw-n bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n at-mt">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/2009/"><img class="site-logo" typeof="foaf:Image" src="http://intensite.net/2009/sites/default/files/pixture_reloaded_logo_0_0.png" alt="Radio Intensité" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div  class="h-group" id="name-and-slogan">

                                  <h1 class="element-invisible" id="site-name"><a href="/2009/" title="Page d&#039;accueil">Radio Intensité</a></h1>
                
                                  <p  id="site-slogan">La radio d'Eure-et-Loir</p>
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Lux2GCbL6-oT30owXbd-1II4BnDjFYslvGTtlnoqzJg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>
    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-1" class="block block-superfish no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-2 block-region-menu-bar block-1" >  
  
  <ul  id="superfish-1" class="menu sf-menu sf-menu-la-radio sf-horizontal sf-style-default sf-total-items-7 sf-parent-items-5 sf-single-items-2"><li id="menu-1993-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/2009/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-870-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-1 sf-single-children-7 menuparent"><a href="/2009/intensit%C3%A9" title="" class="sf-depth-1 menuparent">Radio Intensité</a><ul><li id="menu-1994-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/actu2017/intensite-zone-de-diffusion-227613" title="" class="sf-depth-2">Zone de diffusion</a></li><li id="menu-1701-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/jeux-inscriptions-et-r%C3%A9glement" title="" class="sf-depth-2">Jeux inscriptions et réglement</a></li><li id="menu-1699-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/2009/animateurs" title="" class="sf-depth-2 menuparent">Les Animateurs</a><ul><li id="menu-1329-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/christophe-blondel" title="" class="sf-depth-3">Christophe Blondel</a></li><li id="menu-1623-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/elise" title="" class="sf-depth-3">Elise</a></li><li id="menu-1705-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/eric" title="" class="sf-depth-3">Eric</a></li><li id="menu-1620-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/guillaume" title="" class="sf-depth-3">Guillaume</a></li><li id="menu-1624-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/hubert" title="" class="sf-depth-3">Hubert</a></li><li id="menu-1692-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/jerome" title="" class="sf-depth-3">Jérôme</a></li><li id="menu-1622-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/kosla-mastoc" title="" class="sf-depth-3">Kosla &amp; Mast&#039;Oc</a></li><li id="menu-1693-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/ludovic-ravailleau" title="" class="sf-depth-3">Ludovic Ravailleau</a></li><li id="menu-1621-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/niko" title="" class="sf-depth-3">Niko</a></li><li id="menu-1328-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/Pascal-Romain" title="" class="sf-depth-3">Pascal Romain</a></li><li id="menu-1695-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/stef" title="" class="sf-depth-3">Stef</a></li><li id="menu-1696-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/stich" title="" class="sf-depth-3">Stich</a></li><li id="menu-1694-1" class="last odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/nicolas-le-berre" title="" class="sf-depth-3">Théophile Mercier</a></li></ul></li><li id="menu-1698-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/les-titres-diffus%C3%A9s-%C3%A0-lantenne" title="" class="sf-depth-2">Les titres diffusés à l&#039;antenne</a></li><li id="menu-1700-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/mentions-l%C3%A9gales" title="" class="sf-depth-2">Mentions légales</a></li><li id="menu-10361-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/intensite-notre-appli-pour-nous-suivre-partout-252543" title="" class="sf-depth-2">Appli Intensité</a></li><li id="menu-7400-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="http://intensite.net/player/livepub.html" title="" class="sf-depth-2">Intensité en direct</a></li><li id="menu-9381-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/podcast-248183" title="" class="sf-depth-2">Podcast &amp; replay</a></li></ul></li><li id="menu-1446-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-10 sf-parent-children-7 sf-single-children-3 menuparent"><a href="/2009/actu" title="" class="sf-depth-1 menuparent">Actualité</a><ul><li id="menu-940-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-14 sf-parent-children-0 sf-single-children-14 menuparent"><a href="/2009/sports" title="" class="sf-depth-2 menuparent">Sports</a><ul><li id="menu-1706-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/athl%C3%A9tisme" title="" class="sf-depth-3">Athlétisme</a></li><li id="menu-1713-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/automobile" title="" class="sf-depth-3">Automobile</a></li><li id="menu-1707-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/basket" title="" class="sf-depth-3">Basket</a></li><li id="menu-1712-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/sports/cyclisme" title="" class="sf-depth-3">Cyclisme</a></li><li id="menu-1709-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/football" title="" class="sf-depth-3">Football</a></li><li id="menu-1708-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/handball" title="" class="sf-depth-3">Handball</a></li><li id="menu-1717-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/judo" title="" class="sf-depth-3">Judo</a></li><li id="menu-1714-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/moto" title="" class="sf-depth-3">Moto et moto-cross</a></li><li id="menu-1719-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/natation" title="" class="sf-depth-3">Natation</a></li><li id="menu-1716-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/rugby" title="" class="sf-depth-3">Rugby</a></li><li id="menu-1710-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/tennis" title="" class="sf-depth-3">Tennis</a></li><li id="menu-1711-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/tennis-de-table" title="" class="sf-depth-3">Tennis de table</a></li><li id="menu-1718-1" class="middle odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/voile" title="" class="sf-depth-3">Voile</a></li><li id="menu-1715-1" class="last even sf-item-14 sf-depth-3 sf-no-children"><a href="/2009/volley-ball" title="" class="sf-depth-3">Volley-ball</a></li></ul></li><li id="menu-622-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/2009/r%C3%A9gion-centre/eure-et-loir" title="" class="sf-depth-2 menuparent">28 - Eure-et-Loir</a><ul><li id="menu-618-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres" title="" class="sf-depth-3">Chartres</a></li><li id="menu-619-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/r%C3%A9gion-centre/eure-et-loir/ch%C3%A2teaudun" title="" class="sf-depth-3">Châteaudun</a></li><li id="menu-8432-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agglo-du-pays-de-dreux" title="" class="sf-depth-3">Agglo du Pays de Dreux</a></li><li id="menu-8433-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/bonnevalais" title="" class="sf-depth-3">Bonnevalais</a></li><li id="menu-8832-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/coeur-de-beauce" title="" class="sf-depth-3">Coeur de Beauce</a></li><li id="menu-621-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/dreux" title="" class="sf-depth-3">Dreux</a></li><li id="menu-8431-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/entre-beauce-et-perche" title="" class="sf-depth-3">Entre Beauce et Perche</a></li><li id="menu-8429-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/grand-chateaudun" title="" class="sf-depth-3">Grand Châteaudun</a></li><li id="menu-620-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nogent-le-rotrou" title="" class="sf-depth-3">Nogent-le-Rotrou</a></li><li id="menu-8430-1" class="last even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/terres-de-perche" title="" class="sf-depth-3">Terres du Perche</a></li></ul></li><li id="menu-623-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/41" title="" class="sf-depth-2 menuparent">41 - Loir-et-Cher</a><ul><li id="menu-1356-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/blois" title="" class="sf-depth-3">Blois</a></li><li id="menu-1355-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/vendome" title="" class="sf-depth-3">Vendome</a></li></ul></li><li id="menu-624-1" class="middle even sf-item-4 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/r%C3%A9gion-centre/loiret" title="" class="sf-depth-2 menuparent">45 - Loiret</a><ul><li id="menu-1357-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/orleans" title="" class="sf-depth-3">Orléans</a></li><li id="menu-1358-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/pithiviers" title="" class="sf-depth-3">Pithiviers</a></li></ul></li><li id="menu-937-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/61" title="" class="sf-depth-2 menuparent">61 - Orne</a><ul><li id="menu-1359-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/mortagne-au-perche" title="" class="sf-depth-3">Mortagne</a></li></ul></li><li id="menu-1322-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/72" title="" class="sf-depth-2">72 - Sarthe</a></li><li id="menu-938-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/ile-de-france/yvelines" title="" class="sf-depth-2 menuparent">78 - Yvelines</a><ul><li id="menu-1360-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/rambouillet" title="" class="sf-depth-3">Rambouillet</a></li></ul></li><li id="menu-1361-1" class="middle even sf-item-8 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/91" title="" class="sf-depth-2 menuparent">91 - Essonne</a><ul><li id="menu-1362-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/etampes" title="" class="sf-depth-3">Etampes</a></li></ul></li><li id="menu-1992-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/27" title="" class="sf-depth-2">27 - Eure</a></li><li id="menu-861-1" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/audio" title="" class="sf-depth-2">Invité du jour</a></li></ul></li><li id="menu-871-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/meteo-previsions" title="" class="sf-depth-1 menuparent">Météo</a><ul><li id="menu-2784-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/eure-et-loir-prevision-et-vigilance-meteo-france-229180" title="" class="sf-depth-2">Météo - Prévision et vigilance Météo France</a></li></ul></li><li id="menu-1327-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-16 sf-parent-children-1 sf-single-children-15 menuparent"><a href="/2009/agenda-du-jour" title="" class="sf-depth-1 menuparent">Agendas</a><ul><li id="menu-4503-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/agenda/commune" title="" class="sf-depth-2 menuparent">Par commune</a><ul><li id="menu-7102-1" class="first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/2009/agenda/eure-et-loir" title="" class="sf-depth-3 menuparent">Agenda Eure-et-Loir</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><ol><li id="menu-7104-1" class="first odd sf-item-1 sf-depth-4 sf-no-children"><a href="/2009/agenda/chartrain" title="" class="sf-depth-4">Agenda Chartrain</a></li><li id="menu-7103-1" class="middle even sf-item-2 sf-depth-4 sf-no-children"><a href="/2009/agenda/dunois" title="" class="sf-depth-4">Agenda Dunois</a></li><li id="menu-7105-1" class="middle odd sf-item-3 sf-depth-4 sf-no-children"><a href="/2009/agenda/nogentais" title="" class="sf-depth-4">Agenda Perche Nogentais</a></li><li id="menu-7106-1" class="last even sf-item-4 sf-depth-4 sf-no-children"><a href="/2009/agenda/drouais" title="" class="sf-depth-4">agenda Drouais</a></li></ol></li></ul></li><li id="menu-7107-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/agenda/loir-et-cher" title="" class="sf-depth-3">Agenda Loir-et-Cher</a></li><li id="menu-7108-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/loiret" title="" class="sf-depth-3">Agenda Loiret</a></li><li id="menu-7109-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/agenda/orne" title="" class="sf-depth-3">Agenda Orne</a></li><li id="menu-7110-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/agenda/sarthe" title="" class="sf-depth-3">Agenda Sarthe</a></li><li id="menu-7111-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/agenda/yvelines" title="" class="sf-depth-3">Agenda Yvelines / Essonne</a></li><li id="menu-7112-1" class="last odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/agenda/eure" title="" class="sf-depth-3">Agenda Eure</a></li></ul></li><li id="menu-14286-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/agenda/telethon" title="" class="sf-depth-2">Téléthon</a></li><li id="menu-14287-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/agenda/noel" title="" class="sf-depth-2">Noël</a></li><li id="menu-1372-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/agenda/vide-greniers" title="" class="sf-depth-2">Brocante</a></li><li id="menu-1324-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/agenda/concert" title="" class="sf-depth-2">Concerts</a></li><li id="menu-1364-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/agenda/conference" title="" class="sf-depth-2">Conférences</a></li><li id="menu-1334-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/agenda/exposition" title="" class="sf-depth-2">Expositions</a></li><li id="menu-1366-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/agenda/cartes" title="" class="sf-depth-2">Jeux de cartes</a></li><li id="menu-1326-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/agenda/loto" title="" class="sf-depth-2">Lotos</a></li><li id="menu-1371-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/agenda/randonnee" title="" class="sf-depth-2">Randonnées</a></li><li id="menu-1365-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/2009/agenda/reunion" title="" class="sf-depth-2">Réunions</a></li><li id="menu-1325-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/2009/agenda/spectacles" title="" class="sf-depth-2">Spectacles</a></li><li id="menu-1447-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/2009/agenda/sports" title="" class="sf-depth-2">Sports</a></li><li id="menu-1332-1" class="middle even sf-item-14 sf-depth-2 sf-no-children"><a href="/2009/agenda/the-dansant" title="" class="sf-depth-2">Thé dansant</a></li><li id="menu-1333-1" class="middle odd sf-item-15 sf-depth-2 sf-no-children"><a href="/2009/agenda/don-du-sang" title="" class="sf-depth-2">Don du sang</a></li><li id="menu-13637-1" class="last even sf-item-16 sf-depth-2 sf-no-children"><a href="/2009/agenda/petanque" title="" class="sf-depth-2">Pétanque</a></li></ul></li><li id="menu-934-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-1 sf-single-children-5 menuparent"><a href="/2009/" title="" class="sf-depth-1 menuparent">Services</a><ul><li id="menu-939-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/horoscope" title="" class="sf-depth-2">Horoscope</a></li><li id="menu-1330-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/2009/actu2017/cinema-a-l-affiche-31610" title="" class="sf-depth-2 menuparent">Cinéma</a><ul><li id="menu-1697-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/CHARTRES-Cin%C3%A9ma-les-Enfants-du-Paradis" title="" class="sf-depth-3">Chartres - Les Enfants du Paradis</a></li><li id="menu-1331-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/actu2017/cinema-chateaudun-le-programme-du-15-au-21-novembre-200001" title="" class="sf-depth-3">Châteaudun - Le Dunois</a></li><li id="menu-1363-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/cinemobile" title="" class="sf-depth-3">Cinémobile</a></li><li id="menu-1345-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/cinema-nogent-le-rotrou-200055" title="" class="sf-depth-3">Nogent-le-Rotrou - le Rex</a></li><li id="menu-1704-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://www.cinema-senonches.com/horaires/" title="" class="sf-depth-3">Senonches</a></li><li id="menu-1855-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/VENDOME-Cinema-Programme-Cine-Vendome" title="" class="sf-depth-3">Vendôme</a></li></ul></li><li id="menu-1703-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/201403actu/programme-t%C3%A9l%C3%A9-de-votre-soir%C3%A9e" title="" class="sf-depth-2">Programmes Télés</a></li><li id="menu-1737-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192" title="" class="sf-depth-2">Pronostics du Tiercé Quarté Quinté +</a></li><li id="menu-1736-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/EURE-ET-LOIR-Tous-les-sites-officiels-des-communes-du-d%C3%A9partement" title="" class="sf-depth-2">Sites internet des communes d&#039;Eure-et-Loir</a></li><li id="menu-9306-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/actu2017/loir-et-cher-tous-les-sites-officiels-de-communes-du-departement-247774" title="" class="sf-depth-2">Sites internet des communes du Loir-et-Cher</a></li></ul></li><li id="menu-1702-1" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="/2009/contact" title="" class="sf-depth-1">Contact</a></li></ul>
  </nav></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-34" class="block block-block no-title odd first last block-count-3 block-region-secondary-content block-34" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><center><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40941");  // Format : 728x90 - Banniere Leaderbord (format Indes) 970x90

//--><!]]>
</script><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40941_2");  // Format : 728x90 - Banniere Leaderbord (format Indes) 970x90 (Instance Number: 2)

//--><!]]>
</script></center>
</div>
  </div></div></div></div>
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header  id="main-content-header" class="clearfix">

                                      <h1 id="page-title">HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <div id="block-block-32" class="block block-block no-title odd first block-count-4 block-region-content block-32" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8994774057633114" data-ad-slot="4993168351"></ins>
<script>
<!--//--><![CDATA[// ><!--

     (adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-system-main" class="block block-system no-title even block-count-5 block-region-content block-main" >  
  
  <article id="node-264776" class="node node-article node-promoted article odd node-lang-fr node-full 1 ia-c clearfix" about="/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" typeof="sioc:Item foaf:Document" role="article">
  
  
      <footer class="submitted">
            <p class="author-datetime"><span property="dc:date dc:created" content="2017-11-18T07:15:00+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Par <a href="/2009/users/radio-intensite" title="Voir le profil utilisateur." class="username" about="/2009/users/radio-intensite" typeof="sioc:UserAccount" datatype="" lang="">Radio Intensité</a> le <time datetime="2017-11-18T07:15:00+0100">Samedi 18 novembre 2017 - 07:15</time></span></p>
    </footer>
  
  <div class="node-content">
    <div class="field field-name-field-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even" rel="og:image rdfs:seeAlso" resource="http://intensite.net/2009/sites/default/files/styles/large/public/image/cmhb28_equipe_2017-2018.jpg?itok=mSVeMKE-"><img typeof="foaf:Image" class="image-style-large" src="http://intensite.net/2009/sites/default/files/styles/large/public/image/cmhb28_equipe_2017-2018.jpg?itok=mSVeMKE-" width="480" height="320" alt="" /></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Le CMHB28 garde sa bonne dynamique. Après son succès précieux, mercredi, face à Pontault-Combault en Proligue, les Chartrains ne se sont pas démobilisés, vendredi soir, et ont battu largement Saintes (N1) 38-30, en 32es de finale de Coupe de France.</p>
</div></div></div><section class="field field-name-field-theme field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Toute l&#039;actualité de :&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres">Chartres</a></li></ul></section><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Thème :&nbsp;</h2><ul class="field-items"><li class="field-item even" rel="dc:subject"><a href="/2009/sports">Sports</a> / <a href="/2009/handball">Handball</a></li></ul></section><span rel="schema:url" resource="/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" class="rdf-meta element-hidden"></span><span property="schema:name" content="HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France" class="rdf-meta element-hidden"></span>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook-share first"><a href="http://www.facebook.com/sharer.php" title="Partager cette contribution sur Facebook" class="service-links-facebook-share" rel="http://tinyurl.com/y8ze4ru2" target="_blank"><span class="element-invisible">Partager sur Facebook</span></a></li><li class="service-links-twitter-widget"><a href="http://twitter.com/share?url=http%3A//tinyurl.com/y8ze4ru2&amp;count=horizontal&amp;via=intensite&amp;text=HANDBALL%20-%20Le%20CMHB%2028%20%C3%A9crase%20Saintes%20en%20Coupe%20de%20France&amp;counturl=http%3A//tinyurl.com/y8ze4ru2" class="twitter-share-button service-links-twitter-widget" title="Tweeter ceci" rel="nofollow" target="_blank"><span class="element-invisible">Tweet Widget</span></a></li><li class="widgets-intensite"></li><li class="print_html"><a href="/2009/print/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" title="Display a printer-friendly version of this page." class="imprimer" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" /></a></li><li class="print_mail last"><a href="/2009/printmail/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776" title="Send this page by email." class="envoyer par mail" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></li></ul></nav>
  
  
  <span property="schema:name" content="HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-block-11" class="block block-block no-title odd block-count-6 block-region-content block-11" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique2 --><script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-13" class="block block-block no-title even block-count-7 block-region-content block-13" >  
  
  <center><script type="text/javascript">
<!--//--><![CDATA[// ><!--

    google_ad_client = "ca-pub-8994774057633114";
    google_ad_slot = "8516987549";
    google_ad_width = 300;
    google_ad_height = 600;

//--><!]]>
</script><!-- skyscraper intensite --><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script></center>

  </div><section id="block-views-similarterms-block" class="block block-views odd block-count-8 block-region-content block-similarterms-block" >  
      <h2 class="block-title">A lire aussi...</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-09914043862e681d6d0af24f93d58660">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/chartres-1-200-coureurs-contre-le-diabete-264780">CHARTRES - 1 200 coureurs contre le diabète</a>  Samedi 18 novembre 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/chartres-1-200-coureurs-contre-le-diabete-264780"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/diabete_chartres.jpg?itok=VhB4I9Nc" width="220" height="146" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/chartres-le-professeur-de-notre-dame-fait-appel-264764">CHARTRES - Le professeur de Notre-Dame fait appel.</a>  Vendredi 17 novembre 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/chartres-le-professeur-de-notre-dame-fait-appel-264764"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/justice.jpg?itok=2FySXRYA" width="220" height="123" alt="" title="Actualité justice" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/handball-coupe-de-france-le-cmhb-face-a-saintes-264748">HANDBALL - Coupe de France : Le CMHB face à Saintes</a>  Vendredi 17 novembre 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/handball-coupe-de-france-le-cmhb-face-a-saintes-264748"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/cmhb28_logo.jpg?itok=INdafari" width="220" height="79" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-top-in-humour-a-chartres-et-luce-ce-vendredi-264740">EURE-ET-LOIR – Top in Humour à Chartres et Lucé ce vendredi </a>  Vendredi 17 novembre 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-top-in-humour-a-chartres-et-luce-ce-vendredi-264740"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/topinhumour.jpg?itok=jq8nYrJG" width="220" height="121" alt="" /></a>          </td>
              </tr>
          <tr class="odd views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/chartres-un-poids-lourd-accidente-sur-l-a11-264737">CHARTRES – Un poids lourd accidenté sur l&#039;A11</a>  Vendredi 17 novembre 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/chartres-un-poids-lourd-accidente-sur-l-a11-264737"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/accident_a11_17_novembre.jpg?itok=5uAUZSP1" width="220" height="165" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-33" class="block block-block no-title even block-count-9 block-region-content block-33" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-middle" data-ad-client="ca-pub-8994774057633114" data-ad-slot="4587836065"></ins>
<script>
<!--//--><![CDATA[// ><!--

     (adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><section id="block-views-similarterms-block-1" class="block block-views odd block-count-10 block-region-content block-similarterms-block-1" >  
      <h2 class="block-title">Dans l'agenda</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-2494469eaac0b8cd95f1f0775b318200">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-exposition-de-sculpture-a-la-cathedrale-claude-klimsza-262093">CHARTRES - Exposition de sculpture à la cathédrale : Claude Klimsza</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-exposition-de-sculpture-a-la-cathedrale-claude-klimsza-262093"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chartres_cathedrale_exposition_oct-dec2017.jpg?itok=U3-6scdf" width="220" height="172" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-vide-maison-264365">CHARTRES - Vide maison</a>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-vide-maison-264365"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/brocante-1_0.jpg?itok=VHuGZmkm" width="220" height="174" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-musee-des-beaux-arts-256979">CHARTRES - Musée des Beaux-Arts</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-musee-des-beaux-arts-256979"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/musee_des_beaux-arts_de_chartres.jpg?itok=xJLg6wps" width="220" height="182" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-encheres-automobiles-143e-258399">CHARTRES - Enchères : Automobiles 1/43e</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-encheres-automobiles-143e-258399"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/encheres_0.jpg?itok=b9HBhCij" width="220" height="165" alt="" title="Vente aux enchères" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-exposition-les-collages-de-jacques-prevert-260927">CHARTRES - Exposition : Les collages de Jacques Prévert</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-exposition-les-collages-de-jacques-prevert-260927"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/exposition_0.jpg?itok=FvY7EUyx" width="220" height="86" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-journee-de-la-reparation-et-du-reemploi-263533">CHARTRES - Journée de la Réparation et du Réemploi</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-journee-de-la-reparation-et-du-reemploi-263533"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chartres_18112017_journee_de_la_reparation.jpg?itok=yWVYjEd3" width="156" height="220" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-journee-mondiale-du-diabete-263828">CHARTRES - Journée Mondiale du Diabète</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-journee-mondiale-du-diabete-263828"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/journee_mondiale_du_diabete.png?itok=mSMGfUoL" width="220" height="166" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-exposition-des-eureliens-des-bouquins-264386">CHARTRES - Exposition : Des Euréliens, des bouquins</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:00:00+01:00">Samedi 18 novembre 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-exposition-des-eureliens-des-bouquins-264386"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/maison_du_saumon_-_chartres.preview.jpg?itok=ORT3LHQr" width="220" height="165" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-histoire-de-la-cabane-260980">CHARTRES - Histoire de la cabane</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:30:00+01:00">Samedi 18 novembre 2017 - 10:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-histoire-de-la-cabane-260980"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/apostrophe_chartres.jpg?itok=qZUIpz_t" width="220" height="167" alt="" title="Médiathèque l&#039;Apostrophe, Chartres" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/chartres-les-rendez-vous-du-cinema-avant-premiere-les-garcons-sauvages-264349">CHARTRES - Les rendez-vous du cinéma, avant première : Les garçons sauvages</a>  <span class="date-display-single" property="schema:startDate" datatype="xsd:dateTime" content="2017-11-18T10:30:00+01:00">Samedi 18 novembre 2017 - 10:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/chartres-les-rendez-vous-du-cinema-avant-premiere-les-garcons-sauvages-264349"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/chartres_rdv_cinema_17-19112017.jpg?itok=Gr_CTw2B" width="162" height="220" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><section id="block-simple-adsense-simple-adsense-slot2" class="block block-simple-adsense simple-adsense even block-count-11 block-region-content block-simple-adsense-slot2" >  
      <h2 class="block-title"><none></h2>
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="5417217143"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </section><div id="block-block-20" class="block block-block no-title odd block-count-12 block-region-content block-20" >  
  
  <table align="center" border="0" cellpadding="1" cellspacing="1"><tbody><tr><td><a href="http://intensite.net/podcast/players/jldr/jldr.html" target="_blank"><img alt="" src="http:///intensite.net/2009/JLDR.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="https://intensite.net/podcast/players/invite/invite.html" target="_blank"><img alt="" src="http://intensite.net/2009/INVITE.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/meteo-agenda/meteo-agenda.html" target="_blank"><img alt="" src="http://intensite.net/2009/METEO-AGENDA.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/emploi/emploi.html" target="_blank"><img alt="" src="http://intensite.net/podcast/players/emploi/img/podcast/EMPLOI.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/titres/titres.html" target="_blank"><img alt="" src="http://intensite.net/2009/TITRES.png" style="width: 100px; height: 100px;" /></a></td>
		</tr></tbody></table>
  </div><div id="block-block-12" class="block block-block no-title even block-count-13 block-region-content block-12" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique3 --><script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-15" class="block block-block no-title odd block-count-14 block-region-content block-15" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8994774057633114",
    enable_page_level_ads: true
  });

//--><!]]>
</script>
  </div><div id="block-block-6" class="block block-block no-title even last block-count-15 block-region-content block-6" >  
  
  <blockquote><p>
Pour adresser à <strong> Radio Intensité</strong>, un communiqué, un commentaire, une précision, ou une info, merci d'utiliser <a href="https://www.intensite.net/2009/contact">notre formulaire : ICI.</a> ou adressez un mail à <a href="mailto:redaction@intensite.net">redaction@intensite.net</a>.<br />
Pour figurer dans notre agenda gratuitement, il suffit de nous adresser par mail à <a href="mailto:agenda@intensite.net?subject=Agenda%20-%20">agenda@intensite.net</a> le calendrier des manifestations ouvertes au public, flyers ou textes. Vos rendez-vous seront publiés au plus vite. Vous pouvez aussi utiliser <a href="https://intensite.net/2009/contact">le formulaire : ICI</a>.</p></blockquote>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-recent-block" class="block block-views odd first block-count-16 block-region-sidebar-first block-recent-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Dernières infos</h2>
  
  <div class="block-content content"><div class="view view-recent view-id-recent view-display-id-block view-dom-id-3800c24656ba023232dab2251892a33d">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192">TIERCE - QUARTE - QUINTE PLUS - Les Pronos de Nono</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/dreux-15kg-d-heroine-saisis-264777">DREUX - 1,5kg d&#039;héroïne saisis</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chateaudun-1-400-signatures-pour-sauver-la-maternite-264775">CHATEAUDUN - 1 400 signatures pour sauver la maternité</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776">HANDBALL - Le CMHB 28 écrase Saintes en Coupe de France</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/senonches-le-fox-frog-sans-nouvelle-de-son-patron-264774">SENONCHES - Le Fox &amp; Frog sans nouvelle de son patron</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chuisnes-victime-d-une-ruade-l-adolescente-decede-264773">CHUISNES - Victime d&#039;une ruade, l&#039;adolescente décède</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/maintenon-le-fabuleux-noel-est-complet-264767">MAINTENON - Le Fabuleux Noël est complet !</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/dreux-les-salaries-de-sodexo-ont-quitte-le-hall-du-siege-de-guyancourt-264766">DREUX - Les salariés de Sodexo ont quitté le hall du siège de Guyancourt</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chartres-le-professeur-de-notre-dame-fait-appel-264764">CHARTRES - Le professeur de Notre-Dame fait appel.</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-reforme-de-l-apprentissage-le-debat-est-ouvert-264751">EURE-ET-LOIR - Réforme de l&#039;apprentissage : le débat est ouvert</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/handball-coupe-de-france-le-cmhb-face-a-saintes-264748">HANDBALL - Coupe de France : Le CMHB face à Saintes</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chateaudun-quinze-jours-de-fete-avec-le-festisol-264747">CHÂTEAUDUN - Quinze jours de fête avec le Festisol</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/loir-et-cher-le-bebe-panda-fait-ses-premiers-pas-264746">LOIR-ET-CHER - Le bébé panda fait ses premiers pas</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chartres-documentaire-bugs-ce-soir-au-compa-264745">CHARTRES - Documentaire : Bugs ce soir au Compa</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chartres-la-ponctualite-des-trains-pour-le-mois-d-octobre-264744">CHARTRES – La ponctualité des trains pour le mois d&#039;octobre</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-agenda-block" class="block block-views even block-count-17 block-region-sidebar-first block-agenda-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-agenda view-id-agenda view-display-id-block view-dom-id-b457abb3a37b85225388c843abb514c9">
        
  
  
      <div class="view-content">
      <div class="item-list">      <h3>Samedi 18 novembre 2017 - 09:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chambord-41-exposition-georges-pompidou-et-l-art-une-aventure-du-regard-252398">CHAMBORD (41) - Exposition : Georges Pompidou et l’art, une aventure du regard</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bretoncelles-61-exposition-suzanne-buquet-263965">BRETONCELLES (61) - Exposition : Suzanne Buquet</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-vide-maison-264365">CHARTRES - Vide maison</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 18 novembre 2017 - 09:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/voves-bourse-aux-jouets-de-l-apeiv-263709">VOVES - Bourse aux jouets de l&#039;APEIV</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-salon-artisanal-et-creatif-en-vendomois-264149">VENDÔME (41) - Salon artisanal et créatif en Vendômois</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/etampes-91-la-laicite-a-l-epreuve-264260">ÉTAMPES (91) - La laïcité à l&#039;épreuve</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/montoire-sur-le-loir-41-dedicaces-exfiltre-de-france-264267">MONTOIRE-SUR-LE-LOIR (41) - Dédicaces : Exfiltré de France</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 18 novembre 2017 - 10:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/mainvilliers-permanence-rencontre-des-elus-du-bureau-municipal-249437">MAINVILLIERS - Permanence-rencontre des élus du bureau municipal</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-musee-des-beaux-arts-256979">CHARTRES - Musée des Beaux-Arts</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/mainvilliers-visite-de-quartiers-des-elus-258025">MAINVILLIERS - Visite de quartiers des élus</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-au-chateau-lanternes-magiques-et-fantasmagories-258207">CHÂTEAUDUN - Exposition au château : « Lanternes magiques et fantasmagories »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vendome-41-exposition-david-gista-figures-absentes-258270">VENDÔME (41) - Exposition : David GISTA, Figures absentes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-encheres-automobiles-143e-258399">CHARTRES - Enchères : Automobiles 1/43e</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/rambouillet-78-exposition-les-princes-de-rambouillet-258671">RAMBOUILLET (78) - Exposition : Les Princes de Rambouillet</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-les-collages-de-jacques-prevert-260927">CHARTRES - Exposition : Les collages de Jacques Prévert</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-denis-les-ponts-bourse-aux-jouets-de-l-ape-261514">SAINT-DENIS-LES-PONTS - Bourse aux jouets de l&#039;APE</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-pellerin-exposition-les-moulins-la-faune-la-flore-la-nature-262697">SAINT-PELLERIN - Exposition : Les moulins, la faune, la flore, la nature</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/ormes-45-marche-de-noel-262775">ORMES (45) - Marché de Noël</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/nogent-le-rotrou-exposition-d-objets-de-collection-262892">NOGENT-LE-ROTROU - Exposition d&#039;objets de collection</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-festisol-disco-soupe-263357">CHÂTEAUDUN - Festisol : Disco soupe</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-journee-de-la-reparation-et-du-reemploi-263533">CHARTRES - Journée de la Réparation et du Réemploi</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/aunay-sous-auneau-championnats-de-tir-aux-armes-prehistoriques-263684">AUNAY-SOUS-AUNEAU - Championnats de tir aux armes préhistoriques</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-journee-mondiale-du-diabete-263828">CHARTRES - Journée Mondiale du Diabète</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/patay-45-exposition-association-des-fils-en-partage-263851">PATAY (45) - Exposition Association Des fils en partage</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-exposition-les-americains-en-region-centre-pendant-la-grande-guerre-264050">CHÂTEAUDUN - Exposition :  Les américains en région Centre pendant la Grande Guerre </a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateaudun-bourse-aux-jouets-264112">CHÂTEAUDUN - Bourse aux jouets</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/ceton-61-bourse-aux-jouets-des-l-ape-264270">CETON (61) - Bourse aux jouets des l&#039;APE</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/dreux-salon-bol-d-art-art-contemporain-264357">DREUX - Salon Bol d&#039;Art, art contemporain </a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-des-eureliens-des-bouquins-264386">CHARTRES - Exposition : Des Euréliens, des bouquins</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-denis-les-ponts-rencontre-dedicace-alain-waltz-264388">SAINT-DENIS-LES-PONTS - Rencontre dédicace : Alain Waltz</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chateauneuf-en-thymerais-exposition-neo-asgard-264729">CHÂTEAUNEUF-EN-THYMERAIS - Exposition : Néo Asgard</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 18 novembre 2017 - 10:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-cyr-la-rosiere-61-s-initier-au-plessage-257656">SAINT-CYR-LA-ROSIÈRE (61) - S&#039;initier au plessage</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/noce-61-exposition-le-perche-terre-de-manoirs-260062">NOCÉ (61) - Exposition : Le Perche, terre de manoirs</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-histoire-de-la-cabane-260980">CHARTRES - Histoire de la cabane</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/dammarie-the-bouquins-262248">DAMMARIE - Thé bouquins</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-les-rendez-vous-du-cinema-avant-premiere-les-garcons-sauvages-264349">CHARTRES - Les rendez-vous du cinéma, avant première : Les garçons sauvages</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 18 novembre 2017 - 11:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/selommes-41-heure-du-conte-262527">SELOMMES (41) - Heure du conte</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 18 novembre 2017 - 12:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/coulonges-les-sablons-61-dejeuner-dansant-avec-didier-gilbert-261038">COULONGES-LES-SABLONS (61) - Déjeuner dansant avec Didier Gilbert</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-hilaire-sur-yerre-repas-des-anciens-261040">SAINT-HILAIRE-SUR-YERRE - Repas des anciens</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/morancez-exposition-fjc-arts-plastiques-l-art-a-portee-de-main-261226">MORANCEZ - Exposition FJC Arts Plastiques : L&#039;art à portée de main</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/2009/agenda">
    plus  </a>
</div>
  
  
  
</div></div>
  </div></section><div id="block-block-17" class="block block-block no-title odd last block-count-18 block-region-sidebar-first block-17" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="xiti-logo">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=26826';
xt_link.title='WebAnalytics';
Xt_param='s=26826&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='80';xt_img.height='15';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv4.xiti.com/bcg.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->

//--><!]]>
</script></div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=26826" title="WebAnalytics">WebAnalytics solution by <img width="80" height="15" src="http://logv4.xiti.com/bcg.xiti?s=26826&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0" /></a>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->

//--><!]]>
</script></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first block-count-19 block-region-sidebar-second block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Le direct Intensité</h2>
  
  <div class="block-content content"><p><iframe frameborder="0" height="670" scrolling="no" src="https://www.intensite.net/essai/antenne.htm" width="255"></iframe></p>
</div>
  </div></section><section id="block-block-4" class="block block-block even block-count-20 block-region-sidebar-second block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">tweet Eure-et-Loir</h2>
  
  <div class="block-content content"><p><a class="twitter-timeline" data-widget-id="346266562497499136" href="https://twitter.com/intensite/lists/eure-et-loir">Tweets de https://twitter.com/intensite/lists/eure-et-loir</a> <script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></p>
</div>
  </div></section><div id="block-block-29" class="block block-block no-title odd block-count-21 block-region-sidebar-second block-29" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40940");  // Format : 300x250 - Pave (format Indes) 300x250

//--><!]]>
</script><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40940_2");  // Format : 300x250 - Pave (format Indes) 300x250 (Instance Number: 2)

//--><!]]>
</script><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40940_3");  // Format : 300x250 - Pave (format Indes) 300x250 (Instance Number: 3)

//--><!]]>
</script><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40940_4");  // Format : 300x250 - Pave (format Indes) 300x250 (Instance Number: 4)

//--><!]]>
</script><script type="application/javascript">
<!--//--><![CDATA[// ><!--

    sas.render("40940_5");  // Format : 300x250 - Pave (format Indes) 300x250 (Instance Number: 5)

//--><!]]>
</script></div>
  </div></div><section id="block-simple-adsense-simple-adsense-slot1" class="block block-simple-adsense simple-adsense even block-count-22 block-region-sidebar-second block-simple-adsense-slot1" ><div class="block-inner clearfix">  
      <h2 class="block-title"><none></h2>
  
  <div class="block-content content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="2246806518"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  </div></section><section id="block-views-calendrier-2-block-1" class="block block-views odd block-count-23 block-region-sidebar-second block-calendrier-2-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-calendrier-2 view-id-calendrier_2 view-display-id-block_1 view-dom-id-9c5cd0f38bc350c77d19a1b7ba43a556">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3><a href="http://intensite.net/2009/calendrier/mois/2017-11" title="Voir le mois en pleine page">novembre</a></h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://intensite.net/2009/actu2017/maintenon-le-fabuleux-noel-est-presque-complet-264633?date=2017-10" title="Afficher le mois précédent" rel="nofollow">&laquo;</a>      </li>
              <li class="date-next">
        <a href="http://intensite.net/2009/actu2017/maintenon-le-fabuleux-noel-est-presque-complet-264633?date=2017-12" title="Afficher le mois suivant" rel="nofollow">&raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="calendar-calendar"><div class="month-view">
 
<table class="mini">
  <thead>
    <tr>
              <th class="days mon">
          lun        </th>
              <th class="days tue">
          mar        </th>
              <th class="days wed">
          mer        </th>
              <th class="days thu">
          jeu        </th>
              <th class="days fri">
          ven        </th>
              <th class="days sat">
          sam        </th>
              <th class="days sun">
          dim        </th>
          </tr>
  </thead>
  <tbody>
          <tr>
                  <td id="calendrier_2-2017-10-30" class="mon mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-10-31" class="tue mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-01" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-01">1</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-02" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-02">2</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-03" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-03">3</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-04" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-04">4</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-05" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-05">5</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-11-06" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-06">6</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-07" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-07">7</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-08" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-08">8</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-09" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-09">9</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-10" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-10">10</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-11" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-11">11</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-12" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-12">12</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-11-13" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-13">13</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-14" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-14">14</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-15" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-15">15</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-16" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-16">16</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-17" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-17">17</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-18" class="sat mini today has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-18">18</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-19" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-19">19</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-11-20" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-20">20</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-21" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-21">21</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-22" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-22">22</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-23" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-23">23</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-24" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-24">24</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-25" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-25">25</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-26" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-26">26</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-11-27" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-27">27</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-28" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-28">28</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-29" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-29">29</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-11-30" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-11-30">30</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-12-01" class="fri mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-12-02" class="sat mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-12-03" class="sun mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
      </tbody>
</table>
</div></div>    </div>
  
  
  
  
      <div class="view-footer">
      Voir l' <a href="https://intensite.net/2009/agenda/exposition">Agenda des expositions</a>    </div>
  
  
</div></div>
  </div></section><section id="block-block-5" class="block block-block even block-count-24 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Actualité nationale</h2>
  
  <div class="block-content content"><p><a class="twitter-timeline" data-height="700" data-lang="fr" data-width="250" href="https://twitter.com/afpfr">Tweets by afpfr</a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
</div>
  </div></section><section id="block-block-7" class="block block-block odd block-count-25 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
      <h2 class="block-title">Partenaire</h2>
  
  <div class="block-content content"><p style="text-align: center;"><!-- eStat --><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
var _PJS=0;
// ]]]]><![CDATA[>
//--><!]]>
</script><script type="text/javascript" language="JavaScript" src="http://prof.estat.com/js/258058203279.js"></script><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
if(_PJS) {
eStat_id.serial("258058203279");
eStat_id.niveau(1,"NIVEAU1");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
// ]]]]><![CDATA[>
//--><!]]>
</script></p><noscript>
&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;IMG SRC="http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;c=NIVEAU1&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;p=NIVEAU2&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l3=NIVEAU3&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;
</noscript><!-- /eStat --><img alt="" src="https://www.intensite.net/2009/sites/default/files/images/BLOC_ADHERENT_BLANC.png" style="height:121px; width:200px" /></div>
  </div></section><section id="block-user-login" class="block block-user even block-count-26 block-region-sidebar-second block-login"  role="form"><div class="block-inner clearfix">  
      <h2 class="block-title">Connexion utilisateur</h2>
  
  <div class="block-content content"><form action="/2009/actu2017/handball-le-cmhb-28-ecrase-saintes-en-coupe-de-france-264776?destination=node/264776" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first last"><a href="/2009/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul></div><input type="hidden" name="form_build_id" value="form-LL6UlItZWSiwoKcxcGbP12_2QvEf-yAtRt8dLemSTVc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit" /></div></div></form></div>
  </div></section><div id="block-widgets-s-intensite2016" class="block block-widgets no-title odd last block-count-27 block-region-sidebar-second block-s-intensite2016" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div id="widgets-element-intensite2016" class="widgets widgets-set widgets-set-verticle widgets-style-verticle"><div id="widgets-element-socialmedia_facebook-like-box" class="widgets widgets-element widgets-element-verticle widgets-style-verticle"><div class="fb-like-box" data-href=" http://www.facebook.com/intensite" data-width="260" data-height="700" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="true" data-header="true"></div></div></div></div>
  </div></div></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title odd first last block-count-28 block-region-footer block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><center>
<p><strong>Radio Intensité - 2 rue Toufaire - 28200 CHATEAUDUN - Tel 02 37 45 40 00 - radio@intensite.net </strong><br />
Fréquences : 91,1 à Chartres - 103,8 à Châteaudun.</p>
<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23645695-1', 'auto');
  ga('send', 'pageview');


//--><!]]>
</script></center>
</div>
  </div></div></div></div>          <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_S5fbY_S2huW9FgAoEh8pIVrpkZwSj6M-ENv3ISOQl1A.js"></script>
</body>
</html>
