<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://intensite.net/2009/sites/default/files/favicon.png" type="image/png" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:image" content="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/uso.jpg?itok=sPn5zerl" />
<meta property="og:type" content="article" />
<meta property="og:description" content="En football, en Ligue 2, Orléans était en déplacement vendredi soir en Corse, les joueurs de l&#039;USO se sont inclinés 1 à 0 contre l&#039;AC Ajaccio. Au classement, les Loiretains restent derniers. Le match " />
<meta property="og:title" content="FOOTBALL – Ligue 2 : Orléans reste dernier" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="En football, en Ligue 2, Orléans était en déplacement vendredi soir en Corse, les joueurs de l&#039;USO se sont inclinés 1 à 0 contre l&#039;AC Ajaccio. Au classement, les Loiretains restent derniers. Le match entre Strasbourg et Tours a été reporté à cause des conditions météo. | FOOTBALL – Ligue 2 : Orléans reste dernier" />
<meta name="HandheldFriendly" content="1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://intensite.net/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" />
<link rel="shortlink" href="http://intensite.net/2009/node/248502" />
<meta property="og:site_name" content="Radio Intensité" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOOTBALL – Ligue 2 : Orléans reste dernier" />
<meta property="og:url" content="http://intensite.net/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" />
<meta property="og:description" content="En football, en Ligue 2, Orléans était en déplacement vendredi soir en Corse, les joueurs de l&#039;USO se sont inclinés 1 à 0 contre l&#039;AC Ajaccio. Au classement, les Loiretains restent derniers. Le match entre Strasbourg et Tours a été reporté à cause des conditions météo." />
<meta property="og:updated_time" content="2017-01-21T11:11:24+01:00" />
<meta property="article:published_time" content="2017-01-21T11:11:24+01:00" />
<meta property="article:modified_time" content="2017-01-21T11:11:24+01:00" />
<meta name="dcterms.title" content="FOOTBALL – Ligue 2 : Orléans reste dernier" />
<meta name="dcterms.creator" content="Radio Intensité" />
<meta name="dcterms.description" content="En football, en Ligue 2, Orléans était en déplacement vendredi soir en Corse, les joueurs de l&#039;USO se sont inclinés 1 à 0 contre l&#039;AC Ajaccio. Au classement, les Loiretains restent derniers. Le match entre Strasbourg et Tours a été reporté à cause des conditions météo." />
<meta name="dcterms.date" content="2017-01-21T11:11+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="http://intensite.net/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" />
<meta name="dcterms.language" content="fr" />
<title>FOOTBALL – Ligue 2 : Orléans reste dernier | Radio Intensité</title>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_O-eqmtY93b58WUbCzRgKeCMV-KmFapBBeJQziwTxJpg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_9pusl2YXlwKv5S0ca9G3DFjgvsu7h45Gn4aC1waqvCk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_-TBekd944CxnHs6YZb1rjftRBENTlSsrEFFxSex30_I.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_aBh_dV5BtJFpC5wRHOijsDgxS0xXmfAnk8N6Q6HraOw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_0LA8-MGAsFTbFUHUuCDfmVptKzgDhrDxjNVd2Vp-dMQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_sOyjIBLCoRHyIiBzRPrOIeBUTUxSBzgyZ5Q1QGhh4sc.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_alzRxez73WRvJwwCFByMhJN1zAT06yf1qDDJzJ4RB1U.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_INq81vuvRiN_awyOWZsAqVt4sL0UtQqIxxvywNyO948.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://intensite.net/2009/sites/default/files/css/css_j7HpbbA_kxd0VGlE-aQjZPvymXzitrHwKg9w17Bf0FE.css" media="only screen" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.7.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/2009/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_IGxY9nDZtrg72gjNCPl1T4uGQBntYzJdSiPdIg5dqps.js"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?ojzqxa"></script>
<script src="http://intensite.net/2009/sites/all/themes/adaptivetheme/at_core/scripts/respond.js?ojzqxa"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-248502 node-type-article site-name-hidden atr-7.x-3.x atv-7.x-3.1 lang-fr site-name-radio-intensité section-actu2017 color-scheme-custom pixture-reloaded bs-n bb-n mb-n mbp-c rc-4">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-b ssa-c sss-d btc-sc btw-n bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n at-mt">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

                          <div id="logo">
                <a href="/2009/"><img class="site-logo" typeof="foaf:Image" src="http://intensite.net/2009/sites/default/files/pixture_reloaded_logo_0_0.png" alt="Radio Intensité" /></a>              </div>
            
                          <!-- start: Site name and Slogan hgroup -->
              <div  class="h-group" id="name-and-slogan">

                                  <h1 class="element-invisible" id="site-name"><a href="/2009/" title="Page d&#039;accueil">Radio Intensité</a></h1>
                
                                  <p  id="site-slogan">La radio d'Eure-et-Loir</p>
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-search-form" class="block block-search no-title odd first last block-count-1 block-region-header block-form"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulaire de recherche</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_IVZzlGMK0bbeGOQtsMa2eS9B5jgdWQ8-FjMS0X-rAI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-1" class="block block-superfish no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-2 block-region-menu-bar block-1" >  
  
  <ul  id="superfish-1" class="menu sf-menu sf-menu-la-radio sf-horizontal sf-style-default sf-total-items-7 sf-parent-items-5 sf-single-items-2"><li id="menu-1993-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/2009/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-870-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/intensit%C3%A9" title="" class="sf-depth-1 menuparent">Radio Intensité</a><ul><li id="menu-1994-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/actu2016/intensite-zone-de-diffusion-227613" title="" class="sf-depth-2">Zone de diffusion</a></li><li id="menu-1701-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/jeux-inscriptions-et-r%C3%A9glement" title="" class="sf-depth-2">Jeux inscriptions et réglement</a></li><li id="menu-1699-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-13 sf-parent-children-0 sf-single-children-13 menuparent"><a href="/2009/animateurs" title="" class="sf-depth-2 menuparent">Les Animateurs</a><ul><li id="menu-1329-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/christophe-blondel" title="" class="sf-depth-3">Christophe Blondel</a></li><li id="menu-1623-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/elise" title="" class="sf-depth-3">Elise</a></li><li id="menu-1705-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/eric" title="" class="sf-depth-3">Eric</a></li><li id="menu-1620-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/guillaume" title="" class="sf-depth-3">Guillaume</a></li><li id="menu-1624-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/hubert" title="" class="sf-depth-3">Hubert</a></li><li id="menu-1692-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/jerome" title="" class="sf-depth-3">Jérôme</a></li><li id="menu-1622-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/kosla-mastoc" title="" class="sf-depth-3">Kosla &amp; Mast&#039;Oc</a></li><li id="menu-1693-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/ludovic-ravailleau" title="" class="sf-depth-3">Ludovic Ravailleau</a></li><li id="menu-1694-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nicolas-le-berre" title="" class="sf-depth-3">Nicolas Le Berre</a></li><li id="menu-1621-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/niko" title="" class="sf-depth-3">Niko</a></li><li id="menu-1328-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/Pascal-Romain" title="" class="sf-depth-3">Pascal Romain</a></li><li id="menu-1695-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/stef" title="" class="sf-depth-3">Stef</a></li><li id="menu-1696-1" class="last odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/stich" title="" class="sf-depth-3">Stich</a></li></ul></li><li id="menu-1698-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/les-titres-diffus%C3%A9s-%C3%A0-lantenne" title="" class="sf-depth-2">Les titres diffusés à l&#039;antenne</a></li><li id="menu-1700-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/201406actu/mentions-l%C3%A9gales-81631" title="" class="sf-depth-2">Mentions légales</a></li><li id="menu-7400-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://intensite.net/player/livepub.html" title="" class="sf-depth-2">Intensité en direct</a></li><li id="menu-9381-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/podcast-248183" title="" class="sf-depth-2">Podcast &amp; replay</a></li></ul></li><li id="menu-1446-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-10 sf-parent-children-7 sf-single-children-3 menuparent"><a href="/2009/actu" title="" class="sf-depth-1 menuparent">Actualité</a><ul><li id="menu-940-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-14 sf-parent-children-0 sf-single-children-14 menuparent"><a href="/2009/sports" title="" class="sf-depth-2 menuparent">Sports</a><ul><li id="menu-1706-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/athl%C3%A9tisme" title="" class="sf-depth-3">Athlétisme</a></li><li id="menu-1713-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/automobile" title="" class="sf-depth-3">Automobile</a></li><li id="menu-1707-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/basket" title="" class="sf-depth-3">Basket</a></li><li id="menu-1712-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/sports/cyclisme" title="" class="sf-depth-3">Cyclisme</a></li><li id="menu-1709-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/football" title="" class="sf-depth-3">Football</a></li><li id="menu-1708-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/handball" title="" class="sf-depth-3">Handball</a></li><li id="menu-1717-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/judo" title="" class="sf-depth-3">Judo</a></li><li id="menu-1714-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/moto" title="" class="sf-depth-3">Moto et moto-cross</a></li><li id="menu-1719-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/natation" title="" class="sf-depth-3">Natation</a></li><li id="menu-1716-1" class="middle even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/rugby" title="" class="sf-depth-3">Rugby</a></li><li id="menu-1710-1" class="middle odd sf-item-11 sf-depth-3 sf-no-children"><a href="/2009/tennis" title="" class="sf-depth-3">Tennis</a></li><li id="menu-1711-1" class="middle even sf-item-12 sf-depth-3 sf-no-children"><a href="/2009/tennis-de-table" title="" class="sf-depth-3">Tennis de table</a></li><li id="menu-1718-1" class="middle odd sf-item-13 sf-depth-3 sf-no-children"><a href="/2009/voile" title="" class="sf-depth-3">Voile</a></li><li id="menu-1715-1" class="last even sf-item-14 sf-depth-3 sf-no-children"><a href="/2009/volley-ball" title="" class="sf-depth-3">Volley-ball</a></li></ul></li><li id="menu-622-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-10 sf-parent-children-0 sf-single-children-10 menuparent"><a href="/2009/r%C3%A9gion-centre/eure-et-loir" title="" class="sf-depth-2 menuparent">28 - Eure-et-Loir</a><ul><li id="menu-618-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/R%C3%A9gion-Centre/Eure-et-Loir/Chartres" title="" class="sf-depth-3">Chartres</a></li><li id="menu-619-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/r%C3%A9gion-centre/eure-et-loir/ch%C3%A2teaudun" title="" class="sf-depth-3">Châteaudun</a></li><li id="menu-8432-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agglo-du-pays-de-dreux" title="" class="sf-depth-3">Agglo du Pays de Dreux</a></li><li id="menu-8433-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/bonnevalais" title="" class="sf-depth-3">Bonnevalais</a></li><li id="menu-8832-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://intensite.net/2009/coeur-de-beauce" title="" class="sf-depth-3">Coeur de Beauce</a></li><li id="menu-621-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/dreux" title="" class="sf-depth-3">Dreux</a></li><li id="menu-8431-1" class="middle odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/entre-beauce-et-perche" title="" class="sf-depth-3">Entre Beauce et Perche</a></li><li id="menu-8429-1" class="middle even sf-item-8 sf-depth-3 sf-no-children"><a href="/2009/grand-chateaudun" title="" class="sf-depth-3">Grand Châteaudun</a></li><li id="menu-620-1" class="middle odd sf-item-9 sf-depth-3 sf-no-children"><a href="/2009/nogent-le-rotrou" title="" class="sf-depth-3">Nogent-le-Rotrou</a></li><li id="menu-8430-1" class="last even sf-item-10 sf-depth-3 sf-no-children"><a href="/2009/terres-de-perche" title="" class="sf-depth-3">Terres du Perche</a></li></ul></li><li id="menu-623-1" class="middle odd sf-item-3 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/41" title="" class="sf-depth-2 menuparent">41 - Loir-et-Cher</a><ul><li id="menu-1356-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/blois" title="" class="sf-depth-3">Blois</a></li><li id="menu-1355-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/vendome" title="" class="sf-depth-3">Vendome</a></li></ul></li><li id="menu-624-1" class="middle even sf-item-4 sf-depth-2 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/2009/r%C3%A9gion-centre/loiret" title="" class="sf-depth-2 menuparent">45 - Loiret</a><ul><li id="menu-1357-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/orleans" title="" class="sf-depth-3">Orléans</a></li><li id="menu-1358-1" class="last even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/pithiviers" title="" class="sf-depth-3">Pithiviers</a></li></ul></li><li id="menu-937-1" class="middle odd sf-item-5 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/61" title="" class="sf-depth-2 menuparent">61 - Orne</a><ul><li id="menu-1359-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/mortagne-au-perche" title="" class="sf-depth-3">Mortagne</a></li></ul></li><li id="menu-1322-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/72" title="" class="sf-depth-2">72 - Sarthe</a></li><li id="menu-938-1" class="middle odd sf-item-7 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/ile-de-france/yvelines" title="" class="sf-depth-2 menuparent">78 - Yvelines</a><ul><li id="menu-1360-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/rambouillet" title="" class="sf-depth-3">Rambouillet</a></li></ul></li><li id="menu-1361-1" class="middle even sf-item-8 sf-depth-2 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/91" title="" class="sf-depth-2 menuparent">91 - Essonne</a><ul><li id="menu-1362-1" class="firstandlast odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/etampes" title="" class="sf-depth-3">Etampes</a></li></ul></li><li id="menu-1992-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/27" title="" class="sf-depth-2">27 - Eure</a></li><li id="menu-861-1" class="last even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/audio" title="" class="sf-depth-2">Invité du jour</a></li></ul></li><li id="menu-871-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/2009/meteo-previsions" title="" class="sf-depth-1 menuparent">Météo</a><ul><li id="menu-2784-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/eure-et-loir-pr%C3%A9vision-et-vigilance-m%C3%A9t%C3%A9o-france-229180" title="" class="sf-depth-2">Météo - Prévision et vigilance Météo France</a></li></ul></li><li id="menu-1327-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-14 sf-parent-children-1 sf-single-children-13 menuparent"><a href="/2009/agenda-du-jour" title="" class="sf-depth-1 menuparent">Agendas</a><ul><li id="menu-4503-1" class="first odd sf-item-1 sf-depth-2 sf-total-children-7 sf-parent-children-1 sf-single-children-6 menuparent"><a href="/2009/agenda/commune" title="" class="sf-depth-2 menuparent">Par commune</a><ul><li id="menu-7102-1" class="first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/2009/agenda/eure-et-loir" title="" class="sf-depth-3 menuparent">Agenda Eure-et-Loir</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper first odd sf-item-1 sf-depth-3 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><ol><li id="menu-7104-1" class="first odd sf-item-1 sf-depth-4 sf-no-children"><a href="/2009/agenda/chartrain" title="" class="sf-depth-4">Agenda Chartrain</a></li><li id="menu-7103-1" class="middle even sf-item-2 sf-depth-4 sf-no-children"><a href="/2009/agenda/dunois" title="" class="sf-depth-4">Agenda Dunois</a></li><li id="menu-7105-1" class="middle odd sf-item-3 sf-depth-4 sf-no-children"><a href="/2009/agenda/nogentais" title="" class="sf-depth-4">Agenda Perche Nogentais</a></li><li id="menu-7106-1" class="last even sf-item-4 sf-depth-4 sf-no-children"><a href="/2009/agenda/drouais" title="" class="sf-depth-4">agenda Drouais</a></li></ol></li></ul></li><li id="menu-7107-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/agenda/loir-et-cher" title="" class="sf-depth-3">Agenda Loir-et-Cher</a></li><li id="menu-7108-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/loiret" title="" class="sf-depth-3">Agenda Loiret</a></li><li id="menu-7109-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/agenda/orne" title="" class="sf-depth-3">Agenda Orne</a></li><li id="menu-7110-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="/2009/agenda/sarthe" title="" class="sf-depth-3">Agenda Sarthe</a></li><li id="menu-7111-1" class="middle even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/agenda/yvelines" title="" class="sf-depth-3">Agenda Yvelines / Essonne</a></li><li id="menu-7112-1" class="last odd sf-item-7 sf-depth-3 sf-no-children"><a href="/2009/agenda/eure" title="" class="sf-depth-3">Agenda Eure</a></li></ul></li><li id="menu-1372-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/2009/agenda/vide-greniers" title="" class="sf-depth-2">Brocante</a></li><li id="menu-1324-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/agenda/concert" title="" class="sf-depth-2">Concerts</a></li><li id="menu-1364-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/agenda/conference" title="" class="sf-depth-2">Conférences</a></li><li id="menu-1334-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/agenda/exposition" title="" class="sf-depth-2">Expositions</a></li><li id="menu-4504-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/agenda/feu-artifice" title="" class="sf-depth-2">Feux d&#039;artifice</a></li><li id="menu-1366-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/2009/agenda/cartes" title="" class="sf-depth-2">Jeux de cartes</a></li><li id="menu-1326-1" class="middle even sf-item-8 sf-depth-2 sf-no-children"><a href="/2009/agenda/loto" title="" class="sf-depth-2">Lotos</a></li><li id="menu-1371-1" class="middle odd sf-item-9 sf-depth-2 sf-no-children"><a href="/2009/agenda/randonnee" title="" class="sf-depth-2">Randonnées</a></li><li id="menu-1365-1" class="middle even sf-item-10 sf-depth-2 sf-no-children"><a href="/2009/agenda/reunion" title="" class="sf-depth-2">Réunions</a></li><li id="menu-1325-1" class="middle odd sf-item-11 sf-depth-2 sf-no-children"><a href="/2009/agenda/spectacles" title="" class="sf-depth-2">Spectacles</a></li><li id="menu-1447-1" class="middle even sf-item-12 sf-depth-2 sf-no-children"><a href="/2009/agenda/sports" title="" class="sf-depth-2">Sports</a></li><li id="menu-1332-1" class="middle odd sf-item-13 sf-depth-2 sf-no-children"><a href="/2009/agenda/the-dansant" title="" class="sf-depth-2">Thé dansant</a></li><li id="menu-1333-1" class="last even sf-item-14 sf-depth-2 sf-no-children"><a href="/2009/agenda/don-du-sang" title="" class="sf-depth-2">Don du sang</a></li></ul></li><li id="menu-934-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-6 sf-parent-children-1 sf-single-children-5 menuparent"><a href="/2009/" title="" class="sf-depth-1 menuparent">Services</a><ul><li id="menu-939-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/2009/horoscope" title="" class="sf-depth-2">Horoscope</a></li><li id="menu-1330-1" class="middle even sf-item-2 sf-depth-2 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/2009/cin%C3%A9ma-laffiche-31610" title="" class="sf-depth-2 menuparent">Cinéma</a><ul><li id="menu-1697-1" class="first odd sf-item-1 sf-depth-3 sf-no-children"><a href="/2009/CHARTRES-Cin%C3%A9ma-les-Enfants-du-Paradis" title="" class="sf-depth-3">Chartres - Les Enfants du Paradis</a></li><li id="menu-1331-1" class="middle even sf-item-2 sf-depth-3 sf-no-children"><a href="/2009/actu2017/cinema-chateaudun-programme-du-18-au-24-janvier-2017-200001" title="" class="sf-depth-3">Châteaudun - Le Dunois</a></li><li id="menu-1363-1" class="middle odd sf-item-3 sf-depth-3 sf-no-children"><a href="/2009/agenda/cinemobile" title="" class="sf-depth-3">Cinémobile</a></li><li id="menu-1345-1" class="middle even sf-item-4 sf-depth-3 sf-no-children"><a href="/2009/cinema-nogent-le-rotrou-200055" title="" class="sf-depth-3">Nogent-le-Rotrou - le Rex</a></li><li id="menu-1704-1" class="middle odd sf-item-5 sf-depth-3 sf-no-children"><a href="http://www.cinema-senonches.com/horaires/" title="" class="sf-depth-3">Senonches</a></li><li id="menu-1855-1" class="last even sf-item-6 sf-depth-3 sf-no-children"><a href="/2009/VENDOME-Cinema-Programme-Cine-Vendome" title="" class="sf-depth-3">Vendôme</a></li></ul></li><li id="menu-1703-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/2009/201403actu/programme-t%C3%A9l%C3%A9-de-votre-soir%C3%A9e" title="" class="sf-depth-2">Programmes Télés</a></li><li id="menu-1737-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192" title="" class="sf-depth-2">Pronostics du Tiercé Quarté Quinté +</a></li><li id="menu-1736-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/2009/EURE-ET-LOIR-Tous-les-sites-officiels-des-communes-du-d%C3%A9partement" title="" class="sf-depth-2">Sites internet des communes d&#039;Eure-et-Loir</a></li><li id="menu-9306-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/2009/actu2017/loir-et-cher-tous-les-sites-officiels-de-communes-du-departement-247774" title="" class="sf-depth-2">Sites internet des communes du Loir-et-Cher</a></li></ul></li><li id="menu-1702-1" class="last odd sf-item-7 sf-depth-1 sf-no-children"><a href="/2009/contact" title="" class="sf-depth-1">Contact</a></li></ul>
  </nav></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    <div class="region region-secondary-content"><div class="region-inner clearfix"><div id="block-block-2" class="block block-block no-title odd first block-count-3 block-region-secondary-content block-2" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type="text/javascript">
<!--//--><![CDATA[// ><!--

/* <![CDATA[ */
var now = new Date;

var hloc = now.getHours() + '%3A' + now.getMinutes() + '%3A' + now.getSeconds();

document.write('<iframe src="https://www.i-services.com/membres/gestion_ban/emplacement-fixe.php?idempl=13915&amp;sid=5031&amp;uid=13593&amp;hloc=' + hloc + '"');

document.write(' width="1100" height="100" marginwidth="0" marginheight="0" hspace="0"');

document.write(' vspace="0" frameborder="0" scrolling="no">');

document.write('&nbsp;');
/* ]]]]><![CDATA[> */

//--><!]]>
</script><noscript>
     <iframe src="https://www.i-services.com/membres/gestion_ban/emplacement-fixe.php?idempl=13915&amp;sid=5031&amp;uid=13593" width="1100" height="100" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"> </iframe>
</noscript>
</div>
  </div></div><section id="block-simple-adsense-simple-adsense-slot3" class="block block-simple-adsense simple-adsense even last block-count-4 block-region-secondary-content block-simple-adsense-slot3" ><div class="block-inner clearfix">  
      <h2 class="block-title"><none></h2>
  
  <div class="block-content content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="1957770744"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  </div></section></div></div>
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <section id="main-content" role="main">

                                            <header  id="main-content-header" class="clearfix">

                                      <h1 id="page-title">FOOTBALL – Ligue 2 : Orléans reste dernier</h1>
                  
                  
                </header>
                            
                              <div id="content">
                  <section id="block-simple-adsense-simple-adsense-slot2" class="block block-simple-adsense simple-adsense odd first block-count-5 block-region-content block-simple-adsense-slot2" >  
      <h2 class="block-title"><none></h2>
  
  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="5417217143"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </section><div id="block-system-main" class="block block-system no-title even block-count-6 block-region-content block-main" >  
  
  <article id="node-248502" class="node node-article node-promoted article odd node-lang-fr node-full 1 ia-c clearfix" about="/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" typeof="sioc:Item foaf:Document" role="article">
  
  
      <footer class="submitted">
            <p class="author-datetime"><span property="dc:date dc:created" content="2017-01-21T11:11:24+01:00" datatype="xsd:dateTime" rel="sioc:has_creator">Par <a href="/2009/users/radio-intensite" title="Voir le profil utilisateur." class="username" xml:lang="" about="/2009/users/radio-intensite" typeof="sioc:UserAccount" property="foaf:name" datatype="">Radio Intensité</a> le <time datetime="2017-01-21T11:11:24+0100">Samedi 21 janvier 2017 - 11:11</time></span></p>
    </footer>
  
  <div class="node-content">
    <div class="field field-name-field-image field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even" rel="og:image rdfs:seeAlso" resource="http://intensite.net/2009/sites/default/files/styles/large/public/field/image/uso.jpg?itok=J-VtDWjm"><img typeof="foaf:Image" class="image-style-large" src="http://intensite.net/2009/sites/default/files/styles/large/public/field/image/uso.jpg?itok=J-VtDWjm" width="480" height="250" alt="" /></figure></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p>En football, en Ligue 2, Orléans était en déplacement vendredi soir en Corse, les joueurs de l'USO se sont inclinés 1 à 0 contre l'AC Ajaccio. Au classement, les Loiretains restent derniers. Le match entre Strasbourg et Tours a été reporté à cause des conditions météo.</p>
</div></div></div><section class="field field-name-field-theme field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Toute l&#039;actualité de :&nbsp;</h2><ul class="field-items"><li class="field-item even"><a href="/2009/orleans">Orléans</a></li></ul></section><section class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix view-mode-full"><h2 class="field-label">Thème :&nbsp;</h2><ul class="field-items"><li class="field-item even" rel="dc:subject"><a href="/2009/actu">Actualité</a> / <a href="/2009/sports">Sports</a> / <a href="/2009/football">Football</a></li></ul></section>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=http%3A//tinyurl.com/jpt6mxz&amp;t=/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" title="Partager sur Facebook" class="service-links-facebook" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" /> Facebook</a></li><li class="service-links-twitter"><a href="http://twitter.com/share?url=http%3A//tinyurl.com/jpt6mxz&amp;text=/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" title="Partager sur Twitter" class="service-links-twitter" rel="nofollow" target="_blank"><img typeof="foaf:Image" class="image-style-none" src="http://intensite.net/2009/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" /> Twitter</a></li><li class="service-links-pinterest-button"><a href="http://pinterest.com/pin/create/button/?url=http%3A//intensite.net/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502&amp;description=En%20football%2C%20en%20Ligue%202%2C%20Orl%C3%A9ans%20%C3%A9tait%20en%20d%C3%A9placement%20vendredi%20soir%20en%20Corse%2C%20les%20joueurs%20de%20l%27USO%20se%20sont%20inclin%C3%A9s%201%20%C3%A0%200%20contre%20l%27AC%20Ajaccio.%20Au%20classement%2C%20les%20Loiretains%20restent%20derniers.%20Le%20match%20entre%20Strasbourg%20et%20Tours%20a%20%C3%A9t%C3%A9%20report%C3%A9%20%C3%A0%20cause%20des%20conditions%20m%C3%A9t%C3%A9o.%0D%0A&amp;media=" class="pin-it-button service-links-pinterest-button" title="Pin It" rel="nofollow" target="_blank"><span class="element-invisible">Pinterest</span></a></li><li class="widgets-intensite"></li><li class="print_html"><a href="/2009/print/actu2017/football-ligue-2-orleans-reste-dernier-248502" title="Display a printer-friendly version of this page." class="imprimer" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" /></a></li><li class="print_mail last"><a href="/2009/printmail/actu2017/football-ligue-2-orleans-reste-dernier-248502" title="Send this page by email." class="envoyer par mail" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="http://intensite.net/2009/sites/all/modules/print/print_mail/icons/mail_icon.png" width="16px" height="16px" alt="" title="" /></a></li></ul></nav>
  
  
  <span property="dc:title" content="FOOTBALL – Ligue 2 : Orléans reste dernier" class="rdf-meta element-hidden"></span></article>

  </div><div id="block-block-11" class="block block-block no-title odd block-count-7 block-region-content block-11" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique2 --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="5417217143" data-ad-format="auto"></ins>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><div id="block-block-20" class="block block-block no-title even block-count-8 block-region-content block-20" >  
  
  <table align="center" border="0" cellpadding="1" cellspacing="1"><tbody><tr><td><a href="http://intensite.net/podcast/players/jldr/jldr.html" target="_blank"><img alt="" src="http:///intensite.net/2009/JLDR.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/invite/invite.html" target="_blank"><img alt="" src="http://intensite.net/2009/INVITE.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/meteo-agenda/meteo-agenda.html" target="_blank"><img alt="" src="http://intensite.net/2009/METEO-AGENDA.png" style="width: 100px; height: 100px;" /></a></td>
			<td><a href="http://intensite.net/podcast/players/titres/titres.html" target="_blank"><img alt="" src="http://intensite.net/2009/TITRES.png" style="width: 100px; height: 100px;" /></a></td>
		</tr></tbody></table>
  </div><div id="block-block-15" class="block block-block no-title odd block-count-9 block-region-content block-15" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
<!--//--><![CDATA[// ><!--

  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8994774057633114",
    enable_page_level_ads: true
  });

//--><!]]>
</script>
  </div><div id="block-block-6" class="block block-block no-title even block-count-10 block-region-content block-6" >  
  
  <blockquote><p>
Pour adresser à <strong> Radio Intensité</strong>, un communiqué, un commentaire, une précision, ou une info, merci d'utiliser <a href="http://www.intensite.net/2009/contact">notre formulaire : ICI.</a> ou adressez un mail à <a href="mailto:redaction@intensite.net">redaction@intensite.net</a>.<br />
Pour figurer dans notre agenda gratuitement, il suffit de nous adresser par mail à <a href="mailto:agenda@intensite.net?subject=Agenda%20-%20">agenda@intensite.net</a> le calendrier des manifestations ouvertes au public, flyers ou textes. Vos rendez-vous seront publiés au plus vite. Vous pouvez aussi utiliser <a href="http://intensite.net/2009/contact">le formulaire : ICI</a>.</p></blockquote>

  </div><section id="block-views-similarterms-block" class="block block-views odd block-count-11 block-region-content block-similarterms-block" >  
      <h2 class="block-title">A lire aussi...</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block view-dom-id-92a09387a3af357b0f6320eb6c67e7bd">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/handball-match-amical-victoire-de-chartres-en-normandie-248505">HANDBALL – Match amical : Victoire de Chartres en Normandie</a>  Samedi 21 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/handball-match-amical-victoire-de-chartres-en-normandie-248505"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/cmhb28_logo.jpg?itok=INdafari" width="100" height="36" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/illiers-combray-l-a11-rouverte-en-direction-du-mans-248503">ILLIERS-COMBRAY – L&#039;A11 rouverte en direction du Mans</a>  Samedi 21 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/illiers-combray-l-a11-rouverte-en-direction-du-mans-248503"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/fraze_accident_janvier.jpg?itok=BDb7jUsv" width="100" height="96" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/mainvilliers-primaire-jean-jacques-chatel-se-range-derriere-manuel-valls-248501">MAINVILLIERS – Primaire : Jean-Jacques Châtel se range derrière Manuel Valls</a>  Samedi 21 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/mainvilliers-primaire-jean-jacques-chatel-se-range-derriere-manuel-valls-248501"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/valls_auneau_avril_2016_1.jpg?itok=DjVBbAwH" width="100" height="56" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/arrou-les-elus-ecologistes-de-la-region-contre-la-gare-tgv-248488">ARROU - Les élus écologistes de la région contre la gare TGV</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/arrou-les-elus-ecologistes-de-la-region-contre-la-gare-tgv-248488"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/tgv_photo_illustration.jpg?itok=M9-9z-6Q" width="100" height="63" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/illiers-combray-l-a11-coupee-a-la-circulation-dans-le-sens-paris-province-248486">ILLIERS-COMBRAY - L&#039;A11 coupée à la circulation dans le sens Paris-Province</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/illiers-combray-l-a11-coupee-a-la-circulation-dans-le-sens-paris-province-248486"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/fraze_accident_20012017.jpg?itok=NOgRUBkb" width="75" height="100" alt="" title="Photo Mickael. " /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/eure-et-loir-pour-philippe-vigier-emmanuel-macron-n-a-pas-de-projet-248487">EURE-ET-LOIR - Pour Philippe Vigier, Emmanuel Macron n&#039;a pas de projet</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/eure-et-loir-pour-philippe-vigier-emmanuel-macron-n-a-pas-de-projet-248487"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/philippe_vigier_assemblee_2016.jpg?itok=Dn9NyzmB" width="100" height="55" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/unverre-un-nouveau-site-en-ligne-248489">UNVERRE - Un nouveau site en ligne</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/unverre-un-nouveau-site-en-ligne-248489"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/unverre_site_internet_janvier_2017.jpg?itok=cTXF2Wsv" width="100" height="72" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/voile-encore-un-record-pour-francis-joyon-248490">VOILE - Encore un record pour Francis Joyon</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/voile-encore-un-record-pour-francis-joyon-248490"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/francis_joyon_12-2016.jpg?itok=fC0zO0W-" width="100" height="71" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/region-2-des-actifs-vont-au-travail-a-velo-248491">REGION - 2% des actifs vont au travail à vélo</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/region-2-des-actifs-vont-au-travail-a-velo-248491"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/field/image/region_centre_val_de_loire_logo.jpg?itok=lEJdeq_5" width="100" height="78" alt="" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/actu2017/margon-pour-un-eleve-on-supprime-une-classe-248468">MARGON - &quot;Pour un élève, on supprime une classe&quot;</a>  Vendredi 20 janvier 2017          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/actu2017/margon-pour-un-eleve-on-supprime-une-classe-248468"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/fermeture_classe_margon.jpg?itok=Slea0-vL" width="100" height="67" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-12" class="block block-block no-title even block-count-12 block-region-content block-12" >  
  
  <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- automatique3 --><p><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8994774057633114" data-ad-slot="4756775542" data-ad-format="auto"></ins></p>
<script>
<!--//--><![CDATA[// ><!--

(adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script>
  </div><section id="block-views-similarterms-block-1" class="block block-views odd block-count-13 block-region-content block-similarterms-block-1" >  
      <h2 class="block-title">Dans l'agenda</h2>
  
  <div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-7d593d15d68876aec7689a7194ad0ee7">
        
  
  
      <div class="view-content">
      <table class="views-table cols-0" >
       <tbody>
          <tr class="odd views-row-first">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-concert-autour-de-l-opera-musique-et-litterature-243544">ORLEANS (45) - Concert autour de l&#039;Opéra : Musique et litterature</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-21T20:00:00+01:00">Samedi 21 janvier 2017 - 20:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-concert-autour-de-l-opera-musique-et-litterature-243544"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/45.jpg?itok=2RT4ccka" width="100" height="79" alt="" title="Loiret" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-basket-pro-a-calendrier-2016-2017-237522">ORLEANS (45) - Basket Pro A calendrier 2016-2017</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-21T20:30:00+01:00">Samedi 21 janvier 2017 - 20:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-basket-pro-a-calendrier-2016-2017-237522"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/orleans_basket.jpg?itok=3M2wn1NN" width="100" height="60" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-l-astrolabe-la-femme-complet-246197">ORLEANS (45) - L&#039;Astrolabe : La Femme (COMPLET)</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-21T20:30:00+01:00">Samedi 21 janvier 2017 - 20:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-l-astrolabe-la-femme-complet-246197"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/complet_logo.jpg?itok=ElWLML5U" width="100" height="50" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-championnats-regionaux-de-cross-country-245089">ORLEANS (45) - Championnats régionaux de cross country</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-22T10:00:00+01:00">Dimanche 22 janvier 2017 - 10:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-championnats-regionaux-de-cross-country-245089"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/athletisme.gif?itok=--fDTAy2" width="100" height="79" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-zenith-messmer-236013">ORLEANS (45) - Zénith : Messmer</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-25T20:00:00+01:00">Mercredi 25 janvier 2017 - 20:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-zenith-messmer-236013"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/zenith_orleans.jpg?itok=nQqFsIC6" width="100" height="43" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-scene-nationale-avant-toutes-disparitions-243545">ORLEANS (45) - Scène Nationale : Avant toutes disparitions</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-25T20:30:00+01:00">Mercredi 25 janvier 2017 - 20:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-scene-nationale-avant-toutes-disparitions-243545"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/orleans_25_janvier_2017.jpg?itok=Q7qffudM" width="100" height="89" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-les-matinees-du-piano-248442">ORLEANS (45) - Les matinées du piano</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-01-29T10:45:00+01:00">Dimanche 29 janvier 2017 - 10:45</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-les-matinees-du-piano-248442"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/orleans_29012017.jpg?itok=c287znEF" width="71" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="even">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-zenith-age-tendre-243145">ORLEANS (45) - Zénith : Age Tendre</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-02T15:00:00+01:00">Jeudi 2 février 2017 - 15:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-zenith-age-tendre-243145"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/zenith_orleans.jpg?itok=nQqFsIC6" width="100" height="43" alt="" /></a>          </td>
              </tr>
          <tr class="odd">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-les-inouis-du-printemps-de-bourges-246202">ORLEANS (45) - Les Inouis du Printemps de Bourges</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-02T20:00:00+01:00">Jeudi 2 février 2017 - 20:00</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-les-inouis-du-printemps-de-bourges-246202"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/inouis_printemps_de_bourges.jpg?itok=ysJEpbgg" width="100" height="100" alt="" /></a>          </td>
              </tr>
          <tr class="even views-row-last">
                  <td class="views-field views-field-title" >
            <a href="/2009/orleans-45-zenith-danse-avec-les-stars-243146">ORLEANS (45) - Zénith : Danse avec les stars</a>  <span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-02-03T20:30:00+01:00">Vendredi 3 février 2017 - 20:30</span>          </td>
                  <td class="views-field views-field-field-image" >
            <a href="/2009/orleans-45-zenith-danse-avec-les-stars-243146"><img typeof="foaf:Image" class="image-style-thumbnail" src="http://intensite.net/2009/sites/default/files/styles/thumbnail/public/image/zenith_orleans.jpg?itok=nQqFsIC6" width="100" height="43" alt="" /></a>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>
  </section><div id="block-block-13" class="block block-block no-title even last block-count-14 block-region-content block-13" >  
  
  <p><center></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

    google_ad_client = "ca-pub-8994774057633114";
    google_ad_slot = "8516987549";
    google_ad_width = 300;
    google_ad_height = 600;

//--><!]]>
</script><!-- skyscraper intensite --><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--


//--><!]]>
</script><p></center></p>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              
            </section> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

        <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-views-recent-block" class="block block-views odd first block-count-15 block-region-sidebar-first block-recent-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Dernières infos</h2>
  
  <div class="block-content content"><div class="view view-recent view-id-recent view-display-id-block view-dom-id-4a79df411811b30780c967c91e070e48">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/handball-match-amical-victoire-de-chartres-en-normandie-248505">HANDBALL – Match amical : Victoire de Chartres en Normandie</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/illiers-combray-l-a11-rouverte-en-direction-du-mans-248503">ILLIERS-COMBRAY – L&#039;A11 rouverte en direction du Mans</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502" class="active">FOOTBALL – Ligue 2 : Orléans reste dernier</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/mainvilliers-primaire-jean-jacques-chatel-se-range-derriere-manuel-valls-248501">MAINVILLIERS – Primaire : Jean-Jacques Châtel se range derrière Manuel Valls</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-meteo-10deg-sous-abri-releve-a-chartres-248497">EURE-ET-LOIR - Météo : -10° sous abri relevé à Chartres</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/tierce-quarte-quinte-plus-les-pronos-de-nono-226192">TIERCE - QUARTE - QUINTE PLUS - Les Pronos de Nono</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/region-2-des-actifs-vont-au-travail-a-velo-248491">REGION - 2% des actifs vont au travail à vélo</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/voile-encore-un-record-pour-francis-joyon-248490">VOILE - Encore un record pour Francis Joyon</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/unverre-un-nouveau-site-en-ligne-248489">UNVERRE - Un nouveau site en ligne</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/arrou-les-elus-ecologistes-de-la-region-contre-la-gare-tgv-248488">ARROU - Les élus écologistes de la région contre la gare TGV</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-pour-philippe-vigier-emmanuel-macron-n-a-pas-de-projet-248487">EURE-ET-LOIR - Pour Philippe Vigier, Emmanuel Macron n&#039;a pas de projet</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/illiers-combray-l-a11-coupee-a-la-circulation-dans-le-sens-paris-province-248486">ILLIERS-COMBRAY - L&#039;A11 coupée à la circulation dans le sens Paris-Province</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/eure-et-loir-alerte-a-la-pollution-atmospherique-248473">EURE-ET-LOIR - Alerte à la pollution atmosphérique</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/info-route-accident-sur-l-a11-a-brou-248472">INFO ROUTE - Accident sur l&#039;A11 à Brou</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2009/actu2017/chateaudun-comment-combattre-le-froid-quand-on-travaille-dehors-248471">CHATEAUDUN - Comment combattre le froid quand on travaille dehors ?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div>
  </div></section><section id="block-views-agenda-block" class="block block-views even block-count-16 block-region-sidebar-first block-agenda-block" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-agenda view-id-agenda view-display-id-block view-dom-id-b5bc8df875e5aa8cf517e82b9e168534">
        
  
  
      <div class="view-content">
      <div class="item-list">      <h3>Samedi 21 janvier 2017 - 12:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/lavardin-41-repas-de-la-saint-vincent-246291">LAVARDIN (41) - Repas de la Saint-Vincent</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 12:15</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/arrou-dejeuner-dansant-avec-l-orchestre-gramophone-244484">ARROU - Déjeuner dansant avec l&#039;orchestre Gramophone</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 13:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/auneau-bleury-saint-symphorien-vente-aux-encheres-fond-de-maison-248090">AUNEAU-BLEURY-SAINT-SYMPHORIEN - Vente aux enchères fond de maison</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 14:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/gommerville-exposition-objectif-zero-pesticide-dans-nos-villes-et-villages-239357">GOMMERVILLE - Exposition : Objectif zéro pesticide dans nos villes et villages</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-lye-la-foret-45-chaloupee-239888">SAINT-LYE-LA-FORET (45) - Chaloupée</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-le-compa-exposition-pleine-face-243984">CHARTRES - Le Compa : Exposition « Pleine Face »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-vente-aux-encheres-vins-fins-et-alcools-246417">CHARTRES - Vente aux enchères : Vins fins et alcools</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-exposition-du-verre-a-la-lumiere-246724">CHARTRES - Exposition : Du verre à la lumière</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chaingy-45-exposition-les-metiers-a-chaingy-de-1793-a-nos-jours-246787">CHAINGY (45) - Exposition : les métiers à Chaingy de 1793 à nos jours</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/naveil-41-bilan-et-perspectives-naturalistes-247921">NAVEIL (41) - Bilan et perspectives naturalistes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/pithiviers-45-le-mois-du-carnaval-des-animaux-dedicace-et-rencontre-avec-carl-norac-248042">PITHIVIERS (45) - Le mois du carnaval des animaux : Dédicace et rencontre avec Carl Norac</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 14:15</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/boutigny-prouais-assemblee-generale-de-l-aspic-248381">BOUTIGNY-PROUAIS - Assemblée générale de l&#039;ASPIC</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 14:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chartres-visite-a-theme-cathedrale-de-chartres-la-symbolique-des-nombres-et-des-couleurs-245016">CHARTRES - Visite à thème : Cathédrale de Chartres, la symbolique des nombres et des couleurs</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/choue-41-voeux-du-maire-248077">CHOUE (41) - Voeux du maire</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 15:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/lignieres-41-assemblee-generale-du-club-de-petanque-245987">LIGNIERES (41) - Assemblée générale du club de pétanque</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/pontgouin-animations-du-samedi-de-la-gazette-247566">PONTGOUIN - Animations du samedi de la Gazette</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/montoire-sur-le-loir-41-lotos-de-l-union-cycliste-montoirienne-247624">MONTOIRE-SUR-LE-LOIR (41) - Lotos de l&#039;union cycliste montoirienne</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/baule-45-les-fous-de-bassan-font-la-fete-aux-lettres-248015">BAULE (45) - Les fous de bassan font la fête aux Lettres !</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 15:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/luce-spectacle-touh-239031">LUCE - Spectacle : Touh</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 16:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/mer-41-cinemobile-vaiana-la-legende-du-bout-du-monde-sully-demain-tout-commence-245012">MER (41) - Cinémobile : Vaiana la légende du bout du monde / Sully / Demain tout commence.</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/champhol-galette-des-rois-du-jumelage-247702">CHAMPHOL - Galette des rois du jumelage</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 16:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/soulaires-assemblee-generale-de-l-association-recherches-historiques-de-soulaires-248456">SOULAIRES - Assemblée générale de l&#039;association Recherches Historiques de Soulaires</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 17:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/dreux-musee-philo-sommes-nous-esclaves-du-temps-246706">DREUX - Musée-philo : « Sommes-nous esclaves du temps »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/la-chapelle-encherie-41-ceremonie-des-voeux-246885">LA CHAPELLE-ENCHERIE (41) - Cérémonie des vœux</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/unverre-soiree-jeux-248291">UNVERRE - Soirée jeux</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 17:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/charsonville-45-voeux-du-maire-247734">CHARSONVILLE (45) - Voeux du maire</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/marchenoir-41-voeux-du-maire-248079">MARCHENOIR (41) - Voeux du maire</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/montigny-le-chartif-voeux-du-maire-248364">MONTIGNY-LE-CHARTIF - Voeux du maire</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 18:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/berou-la-mulotiere-assemblee-generale-de-l-amicale-246563">BEROU-LA-MULOTIERE - Assemblée générale de l&#039;Amicale</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-hilarion-78-voeux-du-maire-246672">SAINT-HILARION (78) - Vœux du maire</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/longny-au-perche-61-championnat-de-france-du-meilleur-plat-de-tripes-246892">LONGNY-AU-PERCHE (61) - Championnat de France du « meilleur plat de tripes »</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/gommerville-voeux-du-conseil-municipal-247258">GOMMERVILLE - Voeux du conseil municipal</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/aunay-sous-auneau-assemblee-generale-de-l-association-saint-eloi-248289">AUNAY-SOUS-AUNEAU - Assemblée générale de l&#039;association Saint-Eloi</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/coudreceau-ceremonie-des-voeux-248437">COUDRECEAU - Cérémonie des vœux</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 18:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/challet-voeux-de-la-municipalite-245005">CHALLET - Voeux de la municipalité</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/authon-du-perche-assemblee-generale-de-la-maison-des-jeunes-245013">AUTHON-DU-PERCHE - Assemblée générale de la Maison des Jeunes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/brou-assemblee-generale-des-etincelles-246365">BROU - Assemblée générale des Etincelles</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 19:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/epernon-soiree-tropicale-247793">EPERNON - Soirée tropicale</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bailleau-le-pin-loto-de-l-ape-247803">BAILLEAU-LE-PIN - Loto de l&#039;APE</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/miermaigne-assemblee-generale-et-soiree-cassoulet-247927">MIERMAIGNE - Assemblée générale et soirée cassoulet</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bu-voeux-du-maire-248146">BU - Voeux du maire</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 19:30</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/blois-41-theatre-la-fonction-de-l-orgasme-236342">BLOIS (41) - Théâtre : La fonction de l&#039;orgasme</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/bonneval-soiree-dansante-de-l-us-vallee-du-loir-246364">BONNEVAL - Soirée dansante de l&#039;US Vallée du Loir</a></span>  </span></li>
      </ul></div><div class="item-list">      <h3>Samedi 21 janvier 2017 - 20:00</h3>
    <ul>          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/orleans-45-concert-autour-de-l-opera-musique-et-litterature-243544">ORLEANS (45) - Concert autour de l&#039;Opéra : Musique et litterature</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/chassant-soiree-choucroute-du-comite-des-fetes-245008">CHASSANT - Soirée choucroute du comité des fêtes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/abondant-loto-de-l-aape-245009">ABONDANT – Loto de l&#039;AAPE</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/vibraye-72-soiree-dansante-et-election-de-miss-vibraye-245011">VIBRAYE (72) - Soirée dansante et élection de Miss Vibraye</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/ezy-sur-eure-27-soiree-paella-du-football-club-245266">EZY-SUR-EURE (27) - Soirée paella du football club</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/saint-martin-de-nigelles-soiree-creole-du-comite-des-fetes-245989">SAINT-MARTIN-DE-NIGELLES - Soirée créole du comité des fêtes</a></span>  </span></li>
          <li class="">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/2009/ouarville-concert-gospel-246258">OUARVILLE - Concert gospel</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/2009/agenda">
    plus  </a>
</div>
  
  
  
</div></div>
  </div></section><div id="block-block-17" class="block block-block no-title odd last block-count-17 block-region-sidebar-first block-17" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="xiti-logo">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=26826';
xt_link.title='WebAnalytics';
Xt_param='s=26826&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='80';xt_img.height='15';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv4.xiti.com/bcg.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->

//--><!]]>
</script></div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=26826" title="WebAnalytics">WebAnalytics solution by <img width="80" height="15" src="http://logv4.xiti.com/bcg.xiti?s=26826&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0" /></a>
</div>
</noscript>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->

//--><!]]>
</script></div>
  </div></div></div></div>        <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><section id="block-block-1" class="block block-block odd first block-count-18 block-region-sidebar-second block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Le direct Intensité</h2>
  
  <div class="block-content content"><p><iframe frameborder="0" height="720" scrolling="no" src="http://www.intensite.net/essai/antenne.htm" width="255"></iframe></p>
</div>
  </div></section><section id="block-views-calendrier-2-block-1" class="block block-views even block-count-19 block-region-sidebar-second block-calendrier-2-block-1" ><div class="block-inner clearfix">  
      <h2 class="block-title">Agenda Intensité</h2>
  
  <div class="block-content content"><div class="view view-calendrier-2 view-id-calendrier_2 view-display-id-block_1 view-dom-id-672f424bd1681e20a49bde7ac65a19a7">
            <div class="view-header">
      <div class="date-nav-wrapper clearfix">
  <div class="date-nav item-list">
    <div class="date-heading">
      <h3><a href="http://intensite.net/2009/calendrier/mois/2017-01" title="Voir le mois en pleine page">janvier</a></h3>
    </div>
    <ul class="pager">
          <li class="date-prev">
        <a href="http://intensite.net/2009/taxonomy/term/2433/all?date=2016-12" title="Afficher le mois précédent" rel="nofollow">&laquo;</a>      </li>
              <li class="date-next">
        <a href="http://intensite.net/2009/taxonomy/term/2433/all?date=2017-02" title="Afficher le mois suivant" rel="nofollow">&raquo;</a>      </li>
        </ul>
  </div>
</div>
    </div>
  
  
  
      <div class="view-content">
      <div class="calendar-calendar"><div class="month-view">
 
<table class="mini">
  <thead>
    <tr>
              <th class="days mon">
          lun        </th>
              <th class="days tue">
          mar        </th>
              <th class="days wed">
          mer        </th>
              <th class="days thu">
          jeu        </th>
              <th class="days fri">
          ven        </th>
              <th class="days sat">
          sam        </th>
              <th class="days sun">
          dim        </th>
          </tr>
  </thead>
  <tbody>
          <tr>
                  <td id="calendrier_2-2016-12-26" class="mon mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2016-12-27" class="tue mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2016-12-28" class="wed mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2016-12-29" class="thu mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2016-12-30" class="fri mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2016-12-31" class="sat mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-01" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-01">1</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-01-02" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-02">2</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-03" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-03">3</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-04" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-04">4</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-05" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-05">5</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-06" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-06">6</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-07" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-07">7</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-08" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-08">8</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-01-09" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-09">9</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-10" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-10">10</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-11" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-11">11</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-12" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-12">12</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-13" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-13">13</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-14" class="sat mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-14">14</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-15" class="sun mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-15">15</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-01-16" class="mon mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-16">16</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-17" class="tue mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-17">17</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-18" class="wed mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-18">18</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-19" class="thu mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-19">19</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-20" class="fri mini past has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-20">20</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-21" class="sat mini today has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-21">21</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-22" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-22">22</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-01-23" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-23">23</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-24" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-24">24</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-25" class="wed mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-25">25</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-26" class="thu mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-26">26</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-27" class="fri mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-27">27</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-28" class="sat mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-28">28</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-29" class="sun mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-29">29</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
          <tr>
                  <td id="calendrier_2-2017-01-30" class="mon mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-30">30</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-01-31" class="tue mini future has-events">
            <div class="month mini-day-on"> <a href="http://intensite.net/2009/calendrier/jour/2017-01-31">31</a> </div><div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-01" class="wed mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-02" class="thu mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-03" class="fri mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-04" class="sat mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
                  <td id="calendrier_2-2017-02-05" class="sun mini empty">
            <div class="calendar-empty">&nbsp;</div>
          </td>
              </tr>
      </tbody>
</table>
</div></div>    </div>
  
  
  
  
      <div class="view-footer">
      Voir l' <a href="http://intensite.net/2009/agenda/exposition">Agenda des expositions</a>    </div>
  
  
</div></div>
  </div></section><section id="block-block-4" class="block block-block odd block-count-20 block-region-sidebar-second block-4" ><div class="block-inner clearfix">  
      <h2 class="block-title">tweet Eure-et-Loir</h2>
  
  <div class="block-content content"><a class="twitter-timeline" href="https://twitter.com/intensite/lists/eure-et-loir" data-widget-id="346266562497499136">Tweets de https://twitter.com/intensite/lists/eure-et-loir</a>
<script>
<!--//--><![CDATA[// ><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script></div>
  </div></section><section id="block-block-5" class="block block-block even block-count-21 block-region-sidebar-second block-5" ><div class="block-inner clearfix">  
      <h2 class="block-title">Actualité nationale</h2>
  
  <div class="block-content content"><a class="twitter-timeline" data-lang="fr" data-width="250" data-height="700" href="https://twitter.com/afpfr">Tweets by afpfr</a> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  </div></section><section id="block-block-7" class="block block-block odd block-count-22 block-region-sidebar-second block-7" ><div class="block-inner clearfix">  
      <h2 class="block-title">Partenaire</h2>
  
  <div class="block-content content"><p style="text-align: center;">
<!-- eStat --><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
var _PJS=0;
// ]]]]><![CDATA[>
//--><!]]>
</script><script type="text/javascript" language="JavaScript" src="http://prof.estat.com/js/258058203279.js"></script><script type="text/javascript" language="JavaScript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
if(_PJS) {
eStat_id.serial("258058203279");
eStat_id.niveau(1,"NIVEAU1");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
// ]]]]><![CDATA[>
//--><!]]>
</script></p>
<p><noscript><br />
&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;lt;IMG SRC="<a href="http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;c=NIVEAU1&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;p=NIVEAU2&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l3=NIVEAU3&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;l4=NIVEAU4">http://prof.estat.com/m/web/258058203279?g=&amp;amp;amp;amp;amp;amp;amp;amp;...</a>" BORDER="0" WIDTH="1" HEIGHT="1" /&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;gt;<br />
</noscript></p>
<!-- /eStat --><p><img alt="" src="http://www.intensite.net/2009/sites/default/files/images/BLOC_ADHERENT_BLANC.png" style="height:121px; width:200px" /><center></p>
<p> </p>
<p></center></p>
</div>
  </div></section><section id="block-user-login" class="block block-user even block-count-23 block-region-sidebar-second block-login"  role="form"><div class="block-inner clearfix">  
      <h2 class="block-title">Connexion utilisateur</h2>
  
  <div class="block-content content"><form action="/2009/actu2017/football-ligue-2-orleans-reste-dernier-248502?destination=node/248502" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Nom d'utilisateur <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass">Mot de passe <span class="form-required" title="Ce champ est requis.">*</span></label>
 <input type="password" id="edit-pass" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="even first last"><a href="/2009/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li></ul></div><input type="hidden" name="form_build_id" value="form-Cob8KNaz7eY2L1vB8w-0r9Al33R-NNgvIBCV4CrJiHE" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Se connecter" class="form-submit" /></div></div></form></div>
  </div></section><section id="block-simple-adsense-simple-adsense-slot1" class="block block-simple-adsense simple-adsense odd block-count-24 block-region-sidebar-second block-simple-adsense-slot1" ><div class="block-inner clearfix">  
      <h2 class="block-title"><none></h2>
  
  <div class="block-content content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
</script>
<ins class="adsbygoogle"
    style="display:block"
    data-ad-client="ca-pub-8994774057633114"
    data-ad-slot="2246806518"
    data-ad-format="auto">
</ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
  </div></section><div id="block-widgets-s-intensite2016" class="block block-widgets no-title even last block-count-25 block-region-sidebar-second block-s-intensite2016" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div id="widgets-element-intensite2016" class="widgets widgets-set widgets-set-verticle widgets-style-verticle"><div id="widgets-element-socialmedia_facebook-like-box" class="widgets widgets-element widgets-element-verticle widgets-style-verticle"><div class="fb-like-box" data-href=" http://www.facebook.com/intensite" data-width="260" data-height="700" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="true" data-header="true"></div></div></div></div>
  </div></div></div></div>
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
          <div class="region region-footer"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title odd first last block-count-26 block-region-footer block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>Radio Intensité - 2 rue Toufaire - BP 20239 - 28203 CHATEAUDUN cedex - Tel 02 37 45 40 00 - radio@intensite.net - Fréquences : 91,1 à Chartres - 103,8 à Châteaudun.</p>

<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23645695-1', 'auto');
  ga('send', 'pageview');


//--><!]]>
</script></div>
  </div></div></div></div>          <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="http://intensite.net/2009/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>
</body>
</html>
